<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="rekomendasi dan prediksi saham, saham ihsg, ihsg, indeks saham ihsg, rekomendasi ihsg hari ini, harga saham hari ini, analisa saham, indeks saham, grafik saham, berita saham, transaksi saham hari ini"> <meta name="description" content="Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar - Market Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/market/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-"> <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-" /><meta property="og:type" content="article" /><meta property="og:title" content="Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar | Market - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar | Market - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg" ><meta name="twitter:description" content="Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau." > <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar ", "url": "https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-", "datePublished": "2020-03-20T18:25:03+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-" }, "headline": "Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar ", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg?w=600&h=400" }, "datePublished": "2020-03-20T18:25:03+07:00", "dateModified": "2020-03-20T18:25:03+07:00", "author": { "@type": "Person", "name": "Renat Sofie Andriani" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "rekomendasi dan prediksi saham, saham ihsg, ihsg, indeks saham ihsg, rekomendasi ihsg hari ini, harga saham hari ini, analisa saham, indeks saham, grafik saham, berita saham, transaksi saham hari ini", "description": "Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau." } </script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "http://market.bisnis.com", "name": "MARKET" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://market.bisnis.com/bursa-saham", "name": "Bursa & Saham" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg?w=600&h=400", "name": "Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar " } }]}</script> </head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon" style="left: 115px;"/><input type="text" class="form-control search" placeholder="Cari berita..."> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://market.bisnis.com/">MARKET</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li> <li > <a href="https://market.bisnis.com/" title="Home">Home</a> </li> <li class="active"> <a href="https://market.bisnis.com/bursa-saham" title="Bursa dan Saham">Bursa dan Saham</a> </li> <li > <a href="https://market.bisnis.com/obligasi-reksadana" title="Obligasi dan Reksadana">Obligasi dan Reksadana</a> </li> <li > <a href="https://market.bisnis.com/emas" title="Emas">Emas</a> </li> <li > <a href="https://market.bisnis.com/kurs" title="Kurs">Kurs</a> </li> <li > <a href="https://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a> </li> <li > <a href="https://market.bisnis.com/rekomendasi" title="Rekomendasi">Rekomendasi</a> </li> <li > <a href="https://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a> </li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="http://market.bisnis.com"> Market </a> </li> <li class="active"> <a href="https://market.bisnis.com/bursa-saham"> Bursa &amp; Saham </a> </li> </ol> <h1 class="title-only">Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar </h1> <div class="subtitle"> Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau. </div> <div class="author"> <a href="https://www.bisnis.com/user/356/renat.sofie.andriani"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/356/renat-sofie-andriani.jpg" alt="Renat Sofie Andriani" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/356/renat.sofie.andriani"> Renat Sofie Andriani </a> - Bisnis.com <span> 20 Maret 2020 &nbsp;|&nbsp; 18:25 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/03/20/1216130/dul-bursa-efek-indonesia-ihsg-1.jpg" alt="Pengunjung melintas di dekat papan elektornik yang menampilkan pergerakan Indeks Harga Saham Gabungan (IHSG) di Bursa Efek Indonesia di Jakarta, Selasa (17/3/2020). Pada perdagangan Selasa (17/3), IHSG tertekan di zona merah dan sempat mengalami trading halt menjelang akhir perdagangan. Berdasarkan data Bloomberg, pergerakan Indeks Harga Saham Gabungan (IHSG) ditutup melemah 4,99 persen atau 233,91 poin ke level 4456,75. Ini merupakan level terendah IHSG sejak Januari 2016. Bisnis - Abdurachman" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Pengunjung melintas di dekat papan elektornik yang menampilkan pergerakan Indeks Harga Saham Gabungan (IHSG) di Bursa Efek Indonesia di Jakarta, Selasa (17/3/2020). Pada perdagangan Selasa (17/3), IHSG tertekan di zona merah dan sempat mengalami trading halt menjelang akhir perdagangan. Berdasarkan data Bloomberg, pergerakan Indeks Harga Saham Gabungan (IHSG) ditutup melemah 4,99 persen atau 233,91 poin ke level 4456,75. Ini merupakan level terendah IHSG sejak Januari 2016. Bisnis - Abdurachman</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-')+'$title='+encodeURIComponent('Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar '),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Jelang Akhir Pekan, Investor Asing Net Sell Rp794,06 Miliar ')+' - '+encodeURIComponent('https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com</strong>,&nbsp;JAKARTA &ndash; Aksi jual bersih oleh investor asing berlanjut pada perdagangan hari ini, Jumat (20/3/2020), meskipun IHSG mampu bangkit ke zona hijau.</p><p>Berdasarkan data Bursa Efek Indonesia, investor asing membukukan aksi jual bersih (<em>net sell</em>) senilai sekitar Rp794,06 miliar. Hal ini menandai I hari keempat berturut-turut (lihat tabel).</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://market.bisnis.com/read/20200320/7/1216122/happy-weekend-ihsg-kembali-cuan-pada-akhir-pekan?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_1" target="_blank" title="Happy Weekend, IHSG Kembali Cuan pada Akhir Pekan">Happy Weekend, IHSG Kembali Cuan pada Akhir Pekan</a> </span></th></tr></table></div><p>Aksi beli oleh investor asing pada Jumat (20/3/2020) tercatat 2,18 miliar lembar saham senilai Rp5,84 triliun. Adapun, aksi jual oleh investor asing tercatat 4,8 miliar lembar saham senilai Rp6,63 triliun.</p><p>Total nilai transaksi yang terjadi di lantai bursa hari ini mencapai sekitar Rp13,17 triliun dengan volume perdagangan tercatat sekitar 13,4 miliar lembar saham.</p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://market.bisnis.com/read/20200320/7/1216073/ketua-ojk-jangan-khawatir-ihsg-fundamental-emiten-bagus?utm_source=desktop&utm_medium=headline&utm_campaign=headline_3?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_2?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_2" target="_blank" title="Ketua OJK: Jangan Khawatir IHSG, Fundamental Emiten Bagus">Ketua OJK: Jangan Khawatir IHSG, Fundamental Emiten Bagus</a> </span></th></tr></table></div><p>Kendati demikian, Indeks Harga Saham Gabungan (IHSG) sukses bangkit dari pelemahannya dan berakhir di zona hijau dengan lonjakan lebih dari 2 persen pada perdagangan hari ini.</p><p>Berdasarkan data Bloomberg, pergerakan IHSG ditutup di level 4.194,94 dengan kenaikan tajam 2,18 persen atau 89,52 poin dari level penutupan perdagangan sebelumnya.</p><p>Pada perdagangan Kamis (19/3/2020), IHSG ditutup anjlok 5,20 persen atau 225,25 poin di level 4.105,42, koreksi hari keempat berturut-turut sejak perdagangan 16 Maret.</p><p>Sebanyak 7 dari 9 sektor berakhir di wilayah positif, dipimpin oleh barang konsumen (+7,79 persen) dan infrastruktur (+5,75 persen). Adapun, sektor aneka industri dan finansial masing-masing melemah 1,61 persen dan 1,40 persen.</p><p>Sementara itu, dari 686 saham yang diperdagangkan di Bursa Efek Indonesia (BEI) hari ini, sebanyak 191 saham menguat, 224 saham melemah, dan 271 saham stagnan.</p><p>Saham PT Telekomunikasi Indonesia (Persero) Tbk. (TLKM) dan PT HM Sampoerna Tbk. (HMSP) yang masing-masing naik 9,92 persen dan 16,45 persen menjadi pendongkrak utama atas lonjakan yang dialami IHSG.</p><table><thead><tr><th class="thead_title" colspan="3"><b>Ringkasan perdagangan saham oleh investor&nbsp;asing</b></th></tr><tr><td><b>Tanggal</b></td><td><b>Total</b></td><td><b>Keterangan</b></td></tr></thead><tbody><tr><td>20 Maret</td><td>Rp794,06 miliar</td><td><i>Net sell</i></td></tr><tr><td>19 Maret</td><td>Rp636,24 miliar</td><td><i>Net sell</i></td></tr><tr><td>18 Maret</td><td>Rp258,47 miliar</td><td><i>Net sell</i></td></tr><tr><td>17 Maret</td><td>Rp1,01 triliun</td><td><i>Net sell</i></td></tr><tr><td>16 Maret</td><td>Rp238,11 miliar</td><td><i>Net buy</i></td></tr><tr><td>13 Maret</td><td>Rp575,84 miliar</td><td><i>Net sell</i></td></tr><tr><td>12 Maret</td><td>Rp256,57 miliar</td><td><i>Net sell</i></td></tr><tr><td>11 Maret</td><td>Rp171,81 miliar</td><td><i>Net buy</i></td></tr><tr><td>10 Maret</td><td>Rp867,48 miliar</td><td><i>Net sell</i></td></tr><tr><td>9 Maret</td><td>Rp218,01 miliar</td><td><i>Net buy</i></td></tr></tbody></table><p>Sumber: BEI</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/42/IHSG">IHSG</a> <a href="https://www.bisnis.com/topic/40874/transaksi-saham">transaksi saham</a> </div> <div class="tags"> <div class="editor">Editor : Annisa Sulistyo Rini</div> </div> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://market.bisnis.com/read/20200320/7/1216130/jelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216162/10-saham-ini-paling-diburu-investor-asing-20-maret-2020" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216162/bio-bursa-ihsg-2.jpg?w=277&h=183" alt="10 Saham Ini Paling Diburu Investor Asing, 20 Maret&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216162/10-saham-ini-paling-diburu-investor-asing-20-maret-2020" title=""> 10 Saham Ini Paling Diburu Investor Asing, 20 Maret&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216152/10-saham-paling-buntung-pada-perdagangan-20-maret-2020" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216152/bio-bursa-ihsg-3.jpg?w=277&h=183" alt="10 Saham Paling Buntung Pada Perdagangan 20 Maret&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216152/10-saham-paling-buntung-pada-perdagangan-20-maret-2020" title=""> 10 Saham Paling Buntung Pada Perdagangan 20 Maret&#8230; </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216136/10-saham-paling-cuan-20-maret-2020-ypas-melonjak-nyaris-35-persen" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216136/hil-bursa-efek-indonsia-ihsg-4.jpg?w=277&h=183" 10 Saham Paling Cuan 20 Maret 2020, YPAS Melonjak&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216136/10-saham-paling-cuan-20-maret-2020-ypas-melonjak-nyaris-35-persen" title=""> 10 Saham Paling Cuan 20 Maret 2020, YPAS Melonjak&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216122/happy-weekend-ihsg-kembali-cuan-pada-akhir-pekan" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216122/saham-bursa-efek-indonesia-6.jpg?w=277&h=183" Happy Weekend, IHSG Kembali Cuan pada Akhir Pekan width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216122/happy-weekend-ihsg-kembali-cuan-pada-akhir-pekan" title=""> Happy Weekend, IHSG Kembali Cuan pada Akhir Pekan </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216108/aksi-bargain-hunting-bikin-saham-saham-ini-menguat" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216108/jodibatubara040319-3.jpg?w=277&h=183" Aksi Bargain Hunting Bikin Saham-saham ini Menguat width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216108/aksi-bargain-hunting-bikin-saham-saham-ini-menguat" title=""> Aksi Bargain Hunting Bikin Saham-saham ini Menguat </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://market.bisnis.com/read/20200320/7/1216077/bursa-asia-siuman-ihsg-ikut-melonjak-2-persen-lebih" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216077/dg-ihsg-3.jpg?w=277&h=183" Bursa Asia Siuman, IHSG Ikut Melonjak 2 Persen Lebih width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://market.bisnis.com/read/20200320/7/1216077/bursa-asia-siuman-ihsg-ikut-melonjak-2-persen-lebih" title=""> Bursa Asia Siuman, IHSG Ikut Melonjak 2 Persen Lebih </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://market.bisnis.com/read/20200320/192/1216193/harga-batu-bara-dingin-dividen-bukit-asam-ptba-berpotensi-turun" class="icon overlay img-responsive" title="Harga Batu Bara Dingin, Dividen Bukit Asam (PTBA) Berpotensi Turun"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216193/040320-bio-bukit-asam-ptba-2.jpg?w=277" alt="Harga Batu Bara Dingin, Dividen Bukit Asam (PTBA) Berpotensi Turun" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://market.bisnis.com/read/20200320/192/1216193/harga-batu-bara-dingin-dividen-bukit-asam-ptba-berpotensi-turun" title="Harga Batu Bara Dingin, Dividen Bukit Asam (PTBA) Berpotensi Turun"> Harga Batu Bara Dingin, Dividen Bukit Asam (PTBA) Berpotensi Turun </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://market.bisnis.com/korporasi" class="btn btn-yellow" title="">Korporasi</a> <div class="date">58 seconds ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Harga komoditas, termasuk batu bara saat ini masih belum bangkit dan cenderung turun cukup dalam. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://market.bisnis.com/read/20200320/235/1215902/harga-emas-antam-hari-ini-20-maret-2020-naik-rp35.000" class="icon overlay img-responsive" title="Harga Emas Antam Hari Ini, 20 Maret 2020 Naik Rp35.000"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1215902/antarafoto-harga-emas-antam-naik-030320-aaa-3.jpg?w=277" alt="Harga Emas Antam Hari Ini, 20 Maret 2020 Naik Rp35.000" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://market.bisnis.com/read/20200320/235/1215902/harga-emas-antam-hari-ini-20-maret-2020-naik-rp35.000" title="Harga Emas Antam Hari Ini, 20 Maret 2020 Naik Rp35.000"> Harga Emas Antam Hari Ini, 20 Maret 2020 Naik Rp35.000 </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://market.bisnis.com/emas" class="btn btn-yellow" title="">Emas</a> <div class="date">20 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Berdasarkan informasi Unit Bisnis Pengolahan dan Pemurnian Logam Mulia Antam, harga emas Antam untuk cetakan 1 gram dibanderol harga Rp831.000 per gram, naik Rp10.000 per&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://market.bisnis.com/read/20200320/7/1216162/10-saham-ini-paling-diburu-investor-asing-20-maret-2020" class="icon overlay img-responsive" title="10 Saham Ini Paling Diburu Investor Asing, 20 Maret 2020"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216162/bio-bursa-ihsg-2.jpg?w=277" alt="10 Saham Ini Paling Diburu Investor Asing, 20 Maret 2020" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://market.bisnis.com/read/20200320/7/1216162/10-saham-ini-paling-diburu-investor-asing-20-maret-2020" title="10 Saham Ini Paling Diburu Investor Asing, 20 Maret 2020"> 10 Saham Ini Paling Diburu Investor Asing, 20 Maret 2020 </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://market.bisnis.com/bursa-saham" class="btn btn-yellow" title="">Bursa & Saham</a> <div class="date">24 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Saham PT Pabrik Kertas Tjiwi Kimia Tbk. tercatat menjadi yang paling aktif diperdagangkan oleh investor asing pada perdagangan hari ini, Jumat (20/3/2020). </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://market.bisnis.com/read/20200320/192/1216174/pgn-terus-bangun-infrastruktur-gas-bumi" class="icon overlay img-responsive" title="PGN Terus Bangun Infrastruktur Gas Bumi"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216174/gaslink140319.jpg?w=277" alt="PGN Terus Bangun Infrastruktur Gas Bumi" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://market.bisnis.com/read/20200320/192/1216174/pgn-terus-bangun-infrastruktur-gas-bumi" title="PGN Terus Bangun Infrastruktur Gas Bumi"> PGN Terus Bangun Infrastruktur Gas Bumi </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://market.bisnis.com/korporasi" class="btn btn-yellow" title="">Korporasi</a> <div class="date">28 minutes ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Sepanjang 2019 perseroan telah menambah infrastruktur gas bumi sepanjang 253 km, sehingga total jaringan pipa yang dikelola PGN mencapai 10.169 km. </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://market.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://market.bisnis.com/read/20200319/235/1215249/harga-emas-hari-ini-19-maret-2020" title="Harga Emas Hari Ini, 19 Maret 2020"> Harga Emas Hari Ini, 19 Maret 2020 </a> </li> <li> <a href="https://market.bisnis.com/read/20200319/93/1215251/nilai-tukar-rupiah-terhadap-dolar-as-hari-ini-19-maret-2020" title="Nilai Tukar Rupiah Terhadap Dolar AS Hari Ini, 19 Maret 2020"> Nilai Tukar Rupiah Terhadap Dolar AS Hari Ini, 19 Maret 2020 </a> </li> <li> <a href="https://market.bisnis.com/read/20200319/192/1215794/para-konglomerat-bersama-yayasan-buddha-tzu-chi-galang-dana-rp500-miliar-untuk-perangi-corona" title="Para Konglomerat Bersama Yayasan Buddha Tzu Chi Galang Dana Rp500 Miliar untuk Perangi Corona"> Para Konglomerat Bersama Yayasan Buddha Tzu Chi Galang Dana Rp500 Miliar untuk Perangi Corona </a> </li> <li> <a href="https://market.bisnis.com/read/20200320/235/1215841/harga-emas-hari-ini-20-maret-2020" title="Harga Emas Hari Ini, 20 Maret 2020"> Harga Emas Hari Ini, 20 Maret 2020 </a> </li> <li> <a href="https://market.bisnis.com/read/20200320/93/1215842/nilai-tukar-rupiah-terhadap-dolar-as-hari-ini-20-maret-2020" title="Nilai Tukar Rupiah Terhadap Dolar AS Hari Ini, 20 Maret 2020"> Nilai Tukar Rupiah Terhadap Dolar AS Hari Ini, 20 Maret 2020 </a> </li> </ul> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200318/556/1215088/cegah-penyebaran-corona-haruskah-indonesia-lockdown" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/18/1215088/kfA50d38gLI.jpg?w=260&h=190" alt="Cegah Penyebaran Corona, Haruskah Indonesia Lockdown?" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Cegah Penyebaran Corona, Haruskah Indonesia Lockdown? </h4> </a> <div class="date_newtv">2 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200317/556/1214304/inspirasi-bisnis-saint-barkley-sneaker-lokal-kualitas-global" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/17/1214304/tRWZDf7pL-c.jpg?w=260&h=190" alt="INSPIRASI BISNIS: Saint Barkley, Sneaker Lokal Kualitas Global" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> INSPIRASI BISNIS: Saint Barkley, Sneaker Lokal Kualitas Global </h4> </a> <div class="date_newtv">3 days ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200304/552/1209130/tak-ada-lagi-991-juta-penduduk-sangat-miskin-pada-2024-mungkinkah" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209130/x7sh3g4.jpg?w=260&h=190" alt="Tak Ada Lagi 9,91 Juta Penduduk Sangat Miskin pada 2024, Mungkinkah?" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Tak Ada Lagi 9,91 Juta Penduduk Sangat Miskin pada 2024, Mungkinkah? </h4> </a> <div class="date_newtv">2 weeks ago</div> </div> </li> </ul> </div> </div> <!-- end new bisnis tv --> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> <li><a href="https://www.bisnis.com/topic/666/banjir-jakarta">Banjir Jakarta</a></li> <li><a href="https://www.bisnis.com/topic/39517/mahathir-mohamad">Mahathir Mohamad</a></li> <li><a href="https://www.bisnis.com/topic/12219/jiwasraya">Jiwasraya</a></li> <li><a href="https://www.bisnis.com/topic/10406/cpns">CPNS</a></li> </ul> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://market.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200320/1216184/-sentra-batik-trusmi-cirebon" title="SENTRA BATIK TRUSMI CIREBON" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216184/batik-rahman-1.jpg?w=300&h=225" alt="" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 1+</div> <div class="title-photo">SENTRA BATIK TRUSMI CIREBON </div> </a> <div class="date_newtv">14 minutes ago</div> </div> </li> </ul> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://market.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.6400</strong> seconds on g9-243</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://market.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript"> $(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); }); </script> <script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } } </script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fmarket.bisnis.com%2Fread%2F20200320%2F7%2F1216130%2Fjelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9tYXJrZXQuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzIwLzcvMTIxNjEzMC9qZWxhbmctYWtoaXItcGVrYW4taW52ZXN0b3ItYXNpbmctbmV0LXNlbGwtcnA3OTQwNi1taWxpYXIt"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9tYXJrZXQuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzIwLzcvMTIxNjEzMC9qZWxhbmctYWtoaXItcGVrYW4taW52ZXN0b3ItYXNpbmctbmV0LXNlbGwtcnA3OTQwNi1taWxpYXIt" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fmarket.bisnis.com%2Fread%2F20200320%2F7%2F1216130%2Fjelang-akhir-pekan-investor-asing-net-sell-rp79406-miliar-'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9tYXJrZXQuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzIwLzcvMTIxNjEzMC9qZWxhbmctYWtoaXItcGVrYW4taW52ZXN0b3ItYXNpbmctbmV0LXNlbGwtcnA3OTQwNi1taWxpYXIt"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>