<!DOCTYPE html><html lang="eng" class="no-js"> <head> <title>Perang Dagang AS-China Goyahkan Pasar Kedelai - Market Bisnis.com</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="kedelai, harga kedelai,Perang,Dagang,AS-China,Goyahkan,Pasar,Kedelai,Perang,dagang,antara,Amerika,Serikat,dan,China,yang,memanas,akhir-akhir,ini,dinilai,berefek,samping,ke,berbagai,lini,,termasuk,pasar,kedelai,lantaran,China,merupakan,pembeli,kedelai,terbesar,dari,Paman,Sam."> <meta name="description" content="Perang dagang antara Amerika Serikat dan China yang memanas akhir-akhir ini dinilai berefek samping ke berbagai lini, termasuk pasar kedelai lantaran China merupakan pembeli kedelai terbesar dari Paman Sam."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/market/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai' /><meta property='og:type' content='article' /><meta property='og:title' content='Perang Dagang AS-China Goyahkan Pasar Kedelai | market - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts////754956/nhtahu130318-6.jpeg?w=600&h=315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Perang dagang antara Amerika Serikat dan China yang memanas akhir-akhir ini dinilai berefek samping ke berbagai lini, termasuk pasar kedelai lantaran China merupakan pembeli kedelai terbesar dari Paman Sam.' /> <script src="http://market.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-market" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://market.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li ><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li ><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li ><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li ><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li class="active"><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li ><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li ><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> <!-- <li class="logged-out" style="float:right"><a title="Login" href="javascript:void(0);" data-target="#wrapper-login-bid" data-toggle="modal"><i class="fa fa-lock"></i>&nbsp;&nbsp;&nbsp;Login</a></li> --> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/"><div class="custom-logo logo-market"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com"> <span itemprop="name">Market</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com/komoditas"> <span itemprop="name">Komoditas</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Perang Dagang AS-China Goyahkan Pasar Kedelai</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 19:48 WIB</div> </div> <div class="author">Oleh : <span>Eva Rianti</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Perang Dagang AS-China Goyahkan Pasar Kedelai http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai')+'$title='+encodeURIComponent('Perang Dagang AS-China Goyahkan Pasar Kedelai'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/754956/nhtahu130318-6.jpeg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754956/nhtahu130318-6.jpeg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Pekerja melakukan proses pengolahan kedelai di salah satu pabrik di Jakarta, Selasa (13/3/2018). - JIBI/Nurul Hidayat</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA &ndash; Perang dagang antara Amerika Serikat dan China yang memanas akhir-akhir ini dinilai berefek samping ke berbagai lini, termasuk pasar kedelai lantaran China merupakan pembeli kedelai terbesar dari Paman Sam.</p><p>Harga kedelai di Chicago Board of Trade (CBOT) telah mengalami penurunan baru-baru ini. Pada penutupan Senin (26/3), harga kedelai kontrak teraktif Mei 2018 ditutup melemah menuju level US$1.025 sen per bushel.<p>Harga sempat mencapai level terendah dalam lebih dari 1 bulan di level US$1.022,50 pada 19 Maret. Kendati demikian, secara <em>year -o-date</em> (ytd), harga masih tercatat tumbuh lebih dari 8%.</p><p>Vice President Research Kotak Commodities Aurobinda Gayan menuturkan bahwa perang dagang antara AS dan China telah menyebabkan kekhawatiran pada ekspor kedelai. Hal itu dinilai dapat membebani harga kedelai di masa depan serta membuat petani AS tertekan.</p><p>&ldquo;Diperkirakan, rentang pergerakan harga kedelai bergerak di kisaran 1.022-1.040 sen per <em>bushel</em> dalam jangka pendek,&rdquo; kata Gayan dalam publikasi risetnya, Senin (26//2018).</p><p>China, pengimpor kedelai top dunia membeli 60% dari komoditas yang diperdagangkan di seluruh dunia untuk digunakan sebagai pakan ternak. China mengimpor sebagian besar dari AS serta Brasil.</p><p>Selama ini banyak lembaga mengekspetasikan bahwa impor kedelai China akan terus meningkat. USDA memperkirakan Tiongkok akan mengimpor sebanyak 100 juta ton kedelai pada musim 2018/2019.</p><p>Berdasarkan data Commodity Market Outlook (CMO), pada musim 2017/2018, China diperkirakan mengimpor kedelai sebanyak 95 juta ton, naik 2,6% dari musim sebelumnya sebesar 92,5 juta ton.</p><p>Artinya, dengan adanya kondisi perang dagang tersebut, proyeksi kenaikan impor kedelai China bisa saja tidak sesuai dengan harapan.</p> <p>Sumber : Bloomberg</p> <div class="tags"> Tag : <a href="">kedelai</a> <div class="editor">Editor : Pamuji Tri Nastiti</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://market.bisnis.com/read/20180327/94/754956/perang-dagang-as-china-goyahkan-pasar-kedelai" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180319/78/751453/sempat-jadi-komoditas-unggulan-sumbawa-siap-naikkan-kembali-pamor-kedelai" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/19/751453/nhtahu130318-8.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Sempat Jadi Komoditas Unggulan, Sumbawa Siap Naikkan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180315/443/749923/komoditas-perkebunan-areal-tanam-kedelai-di-as-meluas" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/15/749923/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KOMODITAS PERKEBUNAN : Areal Tanam Kedelai di AS Meluas </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180314/94/749997/luas-areal-tanam-kedelai-jagung-as-seimbang" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/14/749997/nhtahu130318-6.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Luas Areal Tanam Kedelai & Jagung AS Seimbang </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180302/452/744969/pakan-ternak-bungkil-kedelai-dijadikan-substitusi-jagung" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/02/744969/kedelai1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PAKAN TERNAK : Bungkil Kedelai Dijadikan Substitusi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180301/99/744964/penggunaan-kedelai-untuk-pakan-ternak-diprediksi-naik-10.000-ton" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/01/744964/kedelai2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Penggunaan Kedelai untuk Pakan Ternak Diprediksi Naik&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20180226/94/743092/ini-alasan-china-menekan-impor-kedelai-dari-as-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/26/743092/kedelai1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Alasan China Menekan Impor Kedelai dari AS </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel market posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://market.bisnis.com/read/20180327/192/755020/perselisihan-dagang-as-china-jadi-peluang-emiten-perkayuan" data-title="Perselisihan Dagang AS-China Jadi Peluang Emiten Perkayuan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/755020/perselisihan-dagang-as-china-jadi-peluang-emiten-perkayuan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755020/melemah-tipis-160318-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 20 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/755020/perselisihan-dagang-as-china-jadi-peluang-emiten-perkayuan" title=""> Perselisihan Dagang AS-China Jadi Peluang Emiten Perkayuan</a></h2> <div class="description"> Perselisihan perdagangan antara Amerika Serikat dan China yang memanas akhir-akhir ini dapat menjadi peluang bagi emiten perkayuan untuk memacu penjualan ekspor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://market.bisnis.com/read/20180327/192/755016/bumi-resources-bumi-bidik-produksi-92-juta-ton-batu-bara" data-title="Bumi Resources (BUMI) Bidik Produksi 92 Juta Ton Batu Bara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/755016/bumi-resources-bumi-bidik-produksi-92-juta-ton-batu-bara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755016/bumi-resources3-130709_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 35 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/755016/bumi-resources-bumi-bidik-produksi-92-juta-ton-batu-bara" title=""> Bumi Resources (BUMI) Bidik Produksi 92 Juta Ton Batu Bara</a></h2> <div class="description"> Emiten pertambangan batu bara PT Bumi Resources Tbk., (BUMI) menargetkan volume produksi pada 2018 sebesar 92 juta ton, naik 9,52% year on year (yoy) dari realisasi 2017&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://market.bisnis.com/read/20180327/192/755013/pendapatan-naik-laba-sampoerna-agro-sgro-justru-turun" data-title="Pendapatan Naik Laba Sampoerna Agro (SGRO) Justru Turun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/755013/pendapatan-naik-laba-sampoerna-agro-sgro-justru-turun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755013/samperna-agro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 40 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/755013/pendapatan-naik-laba-sampoerna-agro-sgro-justru-turun" title=""> Pendapatan Naik Laba Sampoerna Agro (SGRO) Justru Turun</a></h2> <div class="description"> Emiten perkebunan PT Sampoerna Agro Tbk. (SGRO) mengantongi penjualan sebesar Rp3,62 triliun pada 2017, naik 24,40% year-on-year (yoy) dari sebelumnya Rp2,91 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://market.bisnis.com/read/20180327/192/755006/harum-energy-hrum-akuisisi-akr-corporindo-akra" data-title="Harum Energy (HRUM) Akuisisi AKR Corporindo (AKRA)"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/755006/harum-energy-hrum-akuisisi-akr-corporindo-akra', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755006/akr-corporindo-akrcoid.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 58 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/755006/harum-energy-hrum-akuisisi-akr-corporindo-akra" title=""> Harum Energy (HRUM) Akuisisi AKR Corporindo (AKRA)</a></h2> <div class="description"> Emiten pertambangan batu bara PT Harum Energy Tbk., (HRUM) membeli 99,99996% saham PT Bumi Karunia Pertiwi dengan nilai Rp31,50 miliar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://market.bisnis.com/read/20180327/93/754999/rupiah-dinilai-masih-cukup-positif" data-title="Rupiah Dinilai Masih Cukup Positif"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/93/754999/rupiah-dinilai-masih-cukup-positif', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754999/238919844.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20180327/93/754999/rupiah-dinilai-masih-cukup-positif" title=""> Rupiah Dinilai Masih Cukup Positif</a></h2> <div class="description"> Mata uang rupiah dinilai masih bergerak cukup positif terhadap dolar AS di tengah kondisi perang dagang AS dan China kendati sempat melemah di penghujung perdagangan Selasa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://market.bisnis.com/read/20180327/7/754945/saham-reliance-sekuritas-indonesia-turun-lebih-dari-20" data-title="Saham Reliance Sekuritas Indonesia Turun Lebih dari 20%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754945/saham-reliance-sekuritas-indonesia-turun-lebih-dari-20', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754945/melemah-tipis-160318-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754945/saham-reliance-sekuritas-indonesia-turun-lebih-dari-20" title=""> Saham Reliance Sekuritas Indonesia Turun Lebih dari 20%</a></h2> <div class="description"> Harga saham PT Reliance Sekuritas Indonesia Tbk. mengalami penurunan paling dalam pada perdagangan hari ini, Selasa (27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://market.bisnis.com/read/20180327/7/754931/saham-heli-auto-reject-investor-pkpk-hitung-cuan" data-title="Saham HELI Auto Reject, Investor PKPK Hitung Cuan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754931/saham-heli-auto-reject-investor-pkpk-hitung-cuan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754931/melemah-tipis-160318-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754931/saham-heli-auto-reject-investor-pkpk-hitung-cuan" title=""> Saham HELI Auto Reject, Investor PKPK Hitung Cuan</a></h2> <div class="description"> PT Jaya Trishindo Tbk. (HELI) membukukan penguatan harga saham terbesar pada perdagangan hari ini, Selasa (27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://market.bisnis.com/read/20180327/94/754951/perdagangan-bijih-besi-berjangka-berlanjut-tertekan" data-title="Perdagangan Bijih Besi Berjangka Berlanjut Tertekan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/94/754951/perdagangan-bijih-besi-berjangka-berlanjut-tertekan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754951/dsc_3893.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/94/754951/perdagangan-bijih-besi-berjangka-berlanjut-tertekan" title=""> Perdagangan Bijih Besi Berjangka Berlanjut Tertekan</a></h2> <div class="description"> Bijih besi masih mengalami tekanan di tengah melemahnya marjin pabrik dan melambatnya permintaan. Sebagian analis menilai pelemahan akan terus berlanjut sepanjang tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://market.bisnis.com/read/20180327/92/754943/lelang-sun-2732018-permintaan-investor-capai-nilai-terendah-tahun-ini" data-title="Lelang SUN (27/3/2018): Permintaan Investor Capai Nilai Terendah Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/92/754943/lelang-sun-2732018-permintaan-investor-capai-nilai-terendah-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754943/130612_sunok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/obligasi-reksadana" class="link-channel" title="Sub Kanal"> Obligasi &amp; Reksadana</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/92/754943/lelang-sun-2732018-permintaan-investor-capai-nilai-terendah-tahun-ini" title=""> Lelang SUN (27/3/2018): Permintaan Investor Capai Nilai Terendah Tahun Ini</a></h2> <div class="description"> Permintaan investor dalam lelang surat utang negara atau SUN yang digelar pemerintah hari ini, Selasa (27/3/2018) hanya mencapai Rp35,57 triliun, permintaan terendah dalam&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://market.bisnis.com/read/20180327/7/754929/tiga-indeks-baru-segera-ramaikan-bursa-efek-indonesia-" data-title="Tiga Indeks Baru Segera Ramaikan Bursa Efek Indonesia "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754929/tiga-indeks-baru-segera-ramaikan-bursa-efek-indonesia-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754929/joditito060218-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754929/tiga-indeks-baru-segera-ramaikan-bursa-efek-indonesia-" title=""> Tiga Indeks Baru Segera Ramaikan Bursa Efek Indonesia </a></h2> <div class="description"> Hadirnya tiga indeks baru di Bursa Efek Indonesia April mendatang akan semakin memudahkan investor untuk menentukan langkah investasinya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://market.bisnis.com/read/20180327/7/754910/investor-asing-aksi-jual-saham-rp854-miliar-" data-title="Investor Asing Aksi Jual Saham Rp854 Miliar "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754910/investor-asing-aksi-jual-saham-rp854-miliar-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754910/melemah-tipis-160318-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754910/investor-asing-aksi-jual-saham-rp854-miliar-" title=""> Investor Asing Aksi Jual Saham Rp854 Miliar </a></h2> <div class="description"> Investor asing melakukan aksi jual sebanyak 888,45 juta lembar saham senilai Rp2,65 triliun. Adapun aksi beli investor asing tercatat 573,08 juta lembar saham senilai sekitar&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://market.bisnis.com/read/20180327/192/754922/emiten-pariwisata-destinasi-tirta-nusantara-kantongi-pendapatan-rp507-miliar-pada-2017" data-title="EMITEN PARIWISATA: Destinasi Tirta Nusantara Kantongi Pendapatan Rp507 Miliar pada 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/754922/emiten-pariwisata-destinasi-tirta-nusantara-kantongi-pendapatan-rp507-miliar-pada-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754922/panorama.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/754922/emiten-pariwisata-destinasi-tirta-nusantara-kantongi-pendapatan-rp507-miliar-pada-2017" title=""> EMITEN PARIWISATA: Destinasi Tirta Nusantara Kantongi Pendapatan Rp507 Miliar pada 2017</a></h2> <div class="description"> Emiten pariwisata PT Destinasi Tirta Nusantara Tbk. mencatatkan pendapatan sebesar Rp507 miliar sepanjang 2017 naik tipis dari Rp503 miliar pada 2016. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://market.bisnis.com/read/20180327/7/754904/jakarta-islamic-index-gagal-hentikan-koreksi" data-title="Jakarta Islamic Index Gagal Hentikan Koreksi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754904/jakarta-islamic-index-gagal-hentikan-koreksi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754904/jodisaham260118-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754904/jakarta-islamic-index-gagal-hentikan-koreksi" title=""> Jakarta Islamic Index Gagal Hentikan Koreksi</a></h2> <div class="description"> Indeks harga saham syariah, Jakarta Islamic Index (JII), tak mampu mempertahankan reboundnya dan kembali berakhir di zona merah pada perdagangan hari keempat berturut-turut,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://market.bisnis.com/read/20180327/189/754911/prediksi-ihsg-2832018-ikembali-mencoba-menguat-simak-rekomendasi-sahamnya" data-title="Prediksi IHSG (28/3/2018): Indeks Kembali Mencoba Menguat, Simak Rekomendasi Sahamnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/189/754911/prediksi-ihsg-2832018-ikembali-mencoba-menguat-simak-rekomendasi-sahamnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754911/jodiihsg270218-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/rekomendasi-prediksi" class="link-channel" title="Sub Kanal"> Rekomendasi &amp; Prediksi</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/189/754911/prediksi-ihsg-2832018-ikembali-mencoba-menguat-simak-rekomendasi-sahamnya" title=""> Prediksi IHSG (28/3/2018): Indeks Kembali Mencoba Menguat, Simak Rekomendasi Sahamnya</a></h2> <div class="description"> Pergerakan indeks harga saham gabungan (IHSG) pada Rabu (28/3/2018) diperkirakan akan kembali menunjukkan penguatan. Pada perdagangan hari ini, IHSG naik 0,15% atau 9,18&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://market.bisnis.com/read/20180327/93/754896/mata-uang-di-asia-tergelincir-rupiah-gagal-lanjutkan-apresiasi-terhadap-dolar-as" data-title="Mata Uang di Asia Tergelincir, Rupiah Gagal Lanjutkan Apresiasi Terhadap Dolar AS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/93/754896/mata-uang-di-asia-tergelincir-rupiah-gagal-lanjutkan-apresiasi-terhadap-dolar-as', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754896/kurs-bisnis.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/93/754896/mata-uang-di-asia-tergelincir-rupiah-gagal-lanjutkan-apresiasi-terhadap-dolar-as" title=""> Mata Uang di Asia Tergelincir, Rupiah Gagal Lanjutkan Apresiasi Terhadap Dolar AS</a></h2> <div class="description"> Nilai tukar rupiah gagal melanjutkan apresiasinya pada perdagangan hari ini, Selasa (27/3/2018), saat mayoritas mata uang di Asia tergelincir melemah terhadap dolar AS. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://market.bisnis.com/read/20180327/7/754874/ihsg-sukses-patahkan-koreksi-tiga-hari-berturut-turut" data-title="IHSG Sukses Patahkan Koreksi Tiga Hari Berturut-turut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/7/754874/ihsg-sukses-patahkan-koreksi-tiga-hari-berturut-turut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754874/melemah-tipis-160318-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/7/754874/ihsg-sukses-patahkan-koreksi-tiga-hari-berturut-turut" title=""> IHSG Sukses Patahkan Koreksi Tiga Hari Berturut-turut</a></h2> <div class="description"> Indeks Harga Saham Gabungan (IHSG) sukses membukukan rebound pada akhir perdagangan hari ini, Selasa (27/3/2018), di tengah penguatan bursa saham di Asia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://market.bisnis.com/read/20180327/192/754886/emiten-plastik-laba-panca-budi-idaman-pbid-naik-6679-pada-2017" data-title="EMITEN PLASTIK: Laba Panca Budi Idaman (PBID) Naik 66,79% pada 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/754886/emiten-plastik-laba-panca-budi-idaman-pbid-naik-6679-pada-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754886/pbid1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/754886/emiten-plastik-laba-panca-budi-idaman-pbid-naik-6679-pada-2017" title=""> EMITEN PLASTIK: Laba Panca Budi Idaman (PBID) Naik 66,79% pada 2017</a></h2> <div class="description"> Emiten produksi plastik kemasan, PT Panca Budi Idaman Tbk. atau PBID membukukan kenaikan laba bersih sebesar 66,79% dari Rp138,4 miliar pada 2016 menjadi Rp230,8 miliar pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://market.bisnis.com/read/20180327/94/754781/harga-referensi-cpo-menguat-pada-april-2018-bea-keluar-tetap-0" data-title="Harga Referensi CPO Menguat pada April 2018, Bea Keluar Tetap 0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/94/754781/harga-referensi-cpo-menguat-pada-april-2018-bea-keluar-tetap-0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754781/presiden-banyuasin-131017-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/94/754781/harga-referensi-cpo-menguat-pada-april-2018-bea-keluar-tetap-0" title=""> Harga Referensi CPO Menguat pada April 2018, Bea Keluar Tetap 0</a></h2> <div class="description"> Dirjen Perdagangan Luar Negeri, Oke Nurwan mengatakan saat ini harga referensi CPO menguat dan tetap bertengger di bawah US$750/MT. Untuk itu, pemerintah tetap menerapkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://market.bisnis.com/read/20180327/192/754878/kinerja-2017-pendapatan-weha-transportasi-indonesia-weha-naik-tipis-03" data-title="KINERJA 2017: Pendapatan Weha Transportasi Indonesia (WEHA) Naik Tipis 0,3%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20180327/192/754878/kinerja-2017-pendapatan-weha-transportasi-indonesia-weha-naik-tipis-03', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754878/weha1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20180327/192/754878/kinerja-2017-pendapatan-weha-transportasi-indonesia-weha-naik-tipis-03" title=""> KINERJA 2017: Pendapatan Weha Transportasi Indonesia (WEHA) Naik Tipis 0,3%</a></h2> <div class="description"> Nilai pendapatan bersih emiten transportasi PT Weha Transportasi Indonesia Tbk. terkerek tipis pada tahun lalu ke level Rp138,29 miliar pada tahun lalu. Nilai tersebut hanya&#8230; </div> </div> </li> <ul class="list-news channel market" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" class="type2" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" class="type2" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20180327/93/754508/kurs-rupiah-27-maret-spot-ditutup-melemah-4-poin-di-13.742" title=""> KURS RUPIAH 27 MARET: Spot Ditutup Melemah 4 Poin di 13.742</a> </li> <li> <a href="http://market.bisnis.com/read/20180327/235/754524/harga-emas-27-maret-pukul-15.51-wib-spot-comex-turun-360-poin-" title=""> HARGA EMAS 27 MARET: Pukul 15.51 WIB: Spot Comex Turun 3,60 Poin </a> </li> <li> <a href="http://market.bisnis.com/read/20180327/7/754639/bursa-saham-27-maret-ihsg-ditutup-naik-015-di-6.20935" title=""> BURSA SAHAM 27 MARET: IHSG Ditutup Naik 0,15% di 6.209,35</a> </li> <li> <a href="http://market.bisnis.com/read/20180327/189/754519/binaartha-sekuritas-ihsg-berpotensi-menguat-simak-6-saham-berpeluang-cuan-hari-ini" title=""> BINAARTHA SEKURITAS: IHSG Berpotensi Menguat, Simak 6 Saham Berpeluang Cuan Hari Ini</a> </li> <li> <a href="http://market.bisnis.com/read/20180327/189/754623/rekomendasi-saham-asri-dibayangi-katalis-positif" title=""> Rekomendasi Saham: ASRI Dibayangi Katalis Positif</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://market.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://market.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1032</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- POPUP LOGIN BISNISID --><div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="bWFya2V0LmJpc25pcy5jb20vcmVhZC8yMDE4MDMyNy85NC83NTQ5NTYvcGVyYW5nLWRhZ2FuZy1hcy1jaGluYS1nb3lhaGthbi1wYXNhci1rZWRlbGFp"> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>