<!DOCTYPE html><html lang="eng" class="no-js"> <head> <title>Pidato Draghi Menjauhi Hawkish, Euro Masih Kuat - Market Bisnis.com</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="euro, ECB, Presiden European Central Bank (ECB) Mario Draghi ,Pidato,Draghi,Menjauhi,Hawkish,,Euro,Masih,Kuat,Mata,uang,euro,masih,mengalami,penguatan,meskipun,pernyataan,Presiden,European,Central,Bank,(ECB),Mario,Draghi,pada,Jumat,(17/11/2017),bernada,dovish."> <meta name="description" content="Mata uang euro masih mengalami penguatan meskipun pernyataan Presiden European Central Bank (ECB) Mario Draghi pada Jumat (17/11/2017) bernada dovish."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/market/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat' /><meta property='og:type' content='article' /><meta property='og:title' content='Pidato Draghi Menjauhi Hawkish, Euro Masih Kuat | market - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts////710366/euro.jpg?w=600&h=315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Mata uang euro masih mengalami penguatan meskipun pernyataan Presiden European Central Bank (ECB) Mario Draghi pada Jumat (17/11/2017) bernada dovish.' /> <script src="http://market.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-market" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://market.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li ><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li ><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li ><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li class="active"><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li ><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li ><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li ><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> <!-- <li class="logged-out" style="float:right"><a title="Login" href="javascript:void(0);" data-target="#wrapper-login-bid" data-toggle="modal"><i class="fa fa-lock"></i>&nbsp;&nbsp;&nbsp;Login</a></li> --> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/"><div class="custom-logo logo-market"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com"> <span itemprop="name">Market</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com/money-currency"> <span itemprop="name">Money &amp; Currency</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Pidato Draghi Menjauhi Hawkish, Euro Masih Kuat</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 07:20 WIB</div> </div> <div class="author">Oleh : <span>Hafiyyan</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Pidato Draghi Menjauhi Hawkish, Euro Masih Kuat http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat')+'$title='+encodeURIComponent('Pidato Draghi Menjauhi Hawkish, Euro Masih Kuat'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710366/euro.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710366/euro.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Mata uang Euro - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA - Mata uang euro masih mengalami penguatan meski&nbsp; pernyataan Presiden European Central Bank (ECB) Mario Draghi pada Jumat (17/11/2017) bernada dovish.</p><p>Pada penutupan perdagangan Jumat (17/11/2017), mata uang euro (EUR) menguat 0,17% atau 0,0020 poin menjadi 1,1790 per dolar AS. Dalam waktu yang sama, indeks dolar AS (DXY) tergelincir 0,29% atau 0,27 poin menjadi 93,662.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://finansial.bisnis.com/read/20171118/9/710361/-60-ekonom-prediksi-pogram-pemangkasan-pajak-as-tak-disahkan-tahun-ini" title="60% Ekonom Prediksi Program Pemangkasan Pajak di AS Tak Disahkan Tahun Ini" target="_blank">60% Ekonom Prediksi Program Pemangkasan Pajak di AS Tak Disahkan Tahun Ini</a> </li><li> <a href="http://market.bisnis.com/read/20171118/93/710363/pasar-skeptis-soal-program-trump-indeks-dolar-as-lesu" title="Indeks Doalr AS Lesu" target="_blank">Indeks Doalr AS Lesu</a> </li><li> <a href="http://market.bisnis.com/read/20171118/7/710360/rencana-program-reformasi-pajak-terhambat-bursa-as-melesu" title="Pasar Bursa Amerika Serikat Melesu" target="_blank">Pasar Bursa Amerika Serikat Melesu</a> </li></ul> </div><p>Seamus Mac Gorain, fixed income portfolio manager JPMorgan Asset Management, mengatakan sebetulnya sulit untuk melihat EUR bergerak lebih tinggi. Pasalnya, pernyataan Draghi semakin menjauhi sentimen hawkish.</p><p>Pada Jumat (17/11/2017) waktu setempat, Draghi dalam pidatonya menyampaikan inflasi lima tahunan yang menajdi indikator inflasi jangka panjang muncur dari level tertinggi 8 bulan terakhir menjadi 1,7%.</p><p>Menurutnya, ekonomi zona Eropa masih bergantung kepada kredit murah. Oleh karena itu, ECB akan memperpanjang program pembelian obligasinya untuk meningkatkan biaya pinjaman.</p><p>"Komentar Draghi membuat EUR sulit meningkat lebih tinggi," papar Mac Gorain seperti dikutip dari Reuters.</p> <p>Sumber : reuters</p> <div class="tags"> Tag : <a href="">euro</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://market.bisnis.com/read/20171118/93/710366/pidato-draghi-menjauhi-hawkish-euro-masih-kuat" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171030/93/704242/pekan-ini-euro-diproyeksi-bearish-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/30/704242/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pekan ini Euro Diproyeksi Bearish </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171027/93/703620/euro-berpotensi-melemah-ke-155-per-dolar-rekomendasi-jual" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703620/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Euro Berpotensi Melemah ke 1,55 per dolar, Rekomendasi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171027/93/703619/kecewa-sikap-ecb-euro-terkoreksi-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703619/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kecewa Sikap ECB, Euro Terkoreksi </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171027/93/703616/kebijakan-bank-sentral-eropa-picu-euro-anjlok" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703616/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kebijakan Bank Sentral Eropa Picu Euro Anjlok </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171026/93/703256/ecb-lakukan-tapering-mata-uang-euro-bertenaga" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703256/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> ECB Lakukan Tapering, Mata Uang Euro Bertenaga </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20171024/93/702582/kondisi-politik-masih-bebani-euro" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/24/702582/euro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kondisi Politik Masih Bebani Euro </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel market posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://market.bisnis.com/read/20171118/94/710371/jumlah-rig-minyak-as-per-jumat-17112017-stagnan" data-title="Jumlah Rig Minyak AS per Jumat (17/11/2017) Stagnan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171118/94/710371/jumlah-rig-minyak-as-per-jumat-17112017-stagnan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710371/minyak.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 9 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20171118/94/710371/jumlah-rig-minyak-as-per-jumat-17112017-stagnan" title=""> Jumlah Rig Minyak AS per Jumat (17/11/2017) Stagnan</a></h2> <div class="description"> Barker Hughes melaporkan jumlah rig minyak Amerika Serikat pada pekan ini tidak berubah. Sejumlah analis bahkan memprediksi jumlah rig semakin menyusut pada kuartal IV/2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://market.bisnis.com/read/20171118/94/710368/produksi-as-dan-opec-berkurang-harga-minyak-memanas-2" data-title="Produksi AS dan OPEC Berkurang, Harga Minyak Memanas 2%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171118/94/710368/produksi-as-dan-opec-berkurang-harga-minyak-memanas-2', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710368/wti1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 15 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20171118/94/710368/produksi-as-dan-opec-berkurang-harga-minyak-memanas-2" title=""> Produksi AS dan OPEC Berkurang, Harga Minyak Memanas 2%</a></h2> <div class="description"> Setelah jatuh 5 sesi beruntun, harga minyak rebound lebih dari 2% pada penutupan perdagangan akhir pekan seiring dengan berkurangnya produksi AS dan rencana perpanjang perjanjian&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://market.bisnis.com/read/20171118/93/710363/pasar-skeptis-soal-program-trump-indeks-dolar-as-lesu" data-title="Pasar Skeptis soal Program Trump, Indeks Dolar AS Lesu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171118/93/710363/pasar-skeptis-soal-program-trump-indeks-dolar-as-lesu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710363/dolar2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20171118/93/710363/pasar-skeptis-soal-program-trump-indeks-dolar-as-lesu" title=""> Pasar Skeptis soal Program Trump, Indeks Dolar AS Lesu</a></h2> <div class="description"> Indeks dolar AS yang mengukur kekuatan greenback terhadap sejumlah mata uang utama mengalami koreksi pada perdagangan akhir pekan karena program pemangkasan pajak yang diusung&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://market.bisnis.com/read/20171118/7/710360/rencana-program-reformasi-pajak-terhambat-bursa-as-melesu" data-title="Rencana Program Reformasi Pajak Terhambat, Bursa AS Melesu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171118/7/710360/rencana-program-reformasi-pajak-terhambat-bursa-as-melesu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710360/bursaameria.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20171118/7/710360/rencana-program-reformasi-pajak-terhambat-bursa-as-melesu" title=""> Rencana Program Reformasi Pajak Terhambat, Bursa AS Melesu</a></h2> <div class="description"> Bursa Amerika Serikat pada penutupan perdagangan Jumat (17/11/2017) waktu setempat melesu seiring dengan sikap investor yang mempertimbangkan kelanjutan rencana program pemangkasan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://market.bisnis.com/read/20171117/192/710336/chitose-cint-bentuk-usaha-patungan-untuk-perluas-pasar" data-title="Chitose (CINT) Bentuk Usaha Patungan Untuk Perluas Pasar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/192/710336/chitose-cint-bentuk-usaha-patungan-untuk-perluas-pasar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710336/banner-1280x478_crop_700x431-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/192/710336/chitose-cint-bentuk-usaha-patungan-untuk-perluas-pasar" title=""> Chitose (CINT) Bentuk Usaha Patungan Untuk Perluas Pasar</a></h2> <div class="description"> Chitose Internasional Tbk. (CINT) membentuk perusahaan patungan dengan perusahaan asal Jepang C-Eng Co. Ltd untuk memperluas jangkauan pasar sehingga mampu meningkatkan keuntungan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://market.bisnis.com/read/20171117/192/710254/dssa-kantongi-pinjaman-us181-juta" data-title="DSSA Kantongi Pinjaman US$18,1 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/192/710254/dssa-kantongi-pinjaman-us181-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710254/dssfaberhostwebid_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/192/710254/dssa-kantongi-pinjaman-us181-juta" title=""> DSSA Kantongi Pinjaman US$18,1 Juta</a></h2> <div class="description"> Dian Swastika Sentosa Tbk. (DSSA) mengantongi pinjaman senilai US$18,1 juta dari PT Bank Mega Tbk. untuk memperkuat modal kerja anak perusahaan tidak langsung perseroan yakni&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://market.bisnis.com/read/20171117/7/710228/top-losers-17-november-saham-indo-komoditi-korpora-merosot" data-title="TOP LOSERS 17 NOVEMBER : Saham Indo Komoditi Korpora Merosot"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710228/top-losers-17-november-saham-indo-komoditi-korpora-merosot', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710228/231017-dg-bisnis-9ihsg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710228/top-losers-17-november-saham-indo-komoditi-korpora-merosot" title=""> TOP LOSERS 17 NOVEMBER : Saham Indo Komoditi Korpora Merosot</a></h2> <div class="description"> Harga saham PT Indo Komoditi Korpora Tbk. mengalami penurunan paling dalam pada penutupan perdagangan hari ini, Jumat (17/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://market.bisnis.com/read/20171117/7/710218/transaksi-saham-17-november-jelang-akhir-pekan-net-sell-asing-tembus-rp1-triliun" data-title="TRANSAKSI SAHAM 17 NOVEMBER: Jelang Akhir Pekan, Net Sell Asing Tembus Rp1 Triliun"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710218/transaksi-saham-17-november-jelang-akhir-pekan-net-sell-asing-tembus-rp1-triliun', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710218/201017-jod-19-ihsg-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710218/transaksi-saham-17-november-jelang-akhir-pekan-net-sell-asing-tembus-rp1-triliun" title=""> TRANSAKSI SAHAM 17 NOVEMBER: Jelang Akhir Pekan, Net Sell Asing Tembus Rp1 Triliun</a></h2> <div class="description"> Aksi jual bersih atau net sell oleh investor asing berlanjut pada perdagangan hari kedelapan berturut-turut, Jumat (17/11/2017), menembus Rp1 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://market.bisnis.com/read/20171117/92/710190/perluas-distribusi-manajer-investasi-gandeng-tekfin" data-title="Perluas Distribusi, Manajer Investasi Gandeng Tekfin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/92/710190/perluas-distribusi-manajer-investasi-gandeng-tekfin', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710190/130627_ihsg-bei-bursa--5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/obligasi-reksadana" class="link-channel" title="Sub Kanal"> Obligasi &amp; Reksadana</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/92/710190/perluas-distribusi-manajer-investasi-gandeng-tekfin" title=""> Perluas Distribusi, Manajer Investasi Gandeng Tekfin</a></h2> <div class="description"> Sejumlah manajer investasi menggencarkan kerja sama dengan perusahaan teknologi finansial (tekfin) untuk memperluas distribusi pasar reksa dana. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://market.bisnis.com/read/20171117/7/710221/top-gainers-17-november-saham-operator-kilang-lpg-ini-terkuat" data-title="TOP GAINERS 17 NOVEMBER: Saham Operator Kilang LPG Ini Terkuat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710221/top-gainers-17-november-saham-operator-kilang-lpg-ini-terkuat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710221/12917-nh-bisnis-15-bursa-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710221/top-gainers-17-november-saham-operator-kilang-lpg-ini-terkuat" title=""> TOP GAINERS 17 NOVEMBER: Saham Operator Kilang LPG Ini Terkuat</a></h2> <div class="description"> PT Surya Esa Perkasa Tbk. (ESSA) membukukan penguatan harga terbesar pada akhir perdagangan hari ini, Jumat (17/11/2017), bersama dengan empat emiten lainnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://market.bisnis.com/read/20171117/93/710213/dolar-terbebani-laporan-wsj-rupiah-rebound-jelang-akhir-pekan" data-title="Dolar Terbebani Laporan WSJ, Rupiah Rebound Jelang Akhir Pekan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/93/710213/dolar-terbebani-laporan-wsj-rupiah-rebound-jelang-akhir-pekan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710213/kurs-bisnis.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/93/710213/dolar-terbebani-laporan-wsj-rupiah-rebound-jelang-akhir-pekan" title=""> Dolar Terbebani Laporan WSJ, Rupiah Rebound Jelang Akhir Pekan</a></h2> <div class="description"> Nilai tukar rupiah mampu mempertahankan reboundnya hingga akhir perdagangan hari ini, Jumat (17/11/2017), bersama apresiasi mayoritas mata uang Asia seiring dengan pelemahan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://market.bisnis.com/read/20171117/7/710210/sektor-finansial-angkat-indeks-ihsg-menguat-sejalan-bursa-asia" data-title="Sektor Finansial Angkat Indeks, IHSG Menguat Sejalan Bursa Asia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710210/sektor-finansial-angkat-indeks-ihsg-menguat-sejalan-bursa-asia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710210/dediihsg251017-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710210/sektor-finansial-angkat-indeks-ihsg-menguat-sejalan-bursa-asia" title=""> Sektor Finansial Angkat Indeks, IHSG Menguat Sejalan Bursa Asia</a></h2> <div class="description"> Indeks harga saham gabungan (IHSG) berhasil memperpanjang penguatannya pada perdagangan terakhir pekan ini, Jumat (17/11/2017), mengekor pergerakan bursa Asia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://market.bisnis.com/read/20171117/7/710197/indeks-hang-seng-berakhir-menguat-hari-kedua-" data-title="Indeks Hang Seng Berakhir Menguat Hari Kedua "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710197/indeks-hang-seng-berakhir-menguat-hari-kedua-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710197/hang-seng-reuters3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710197/indeks-hang-seng-berakhir-menguat-hari-kedua-" title=""> Indeks Hang Seng Berakhir Menguat Hari Kedua </a></h2> <div class="description"> Pergerakan indeks saham acuan Hong Kong berhasil berakhir positif pada perdagangan hari kedua berturut-turut, Jumat (17/11/2017), mengekor pergerakan bursa Asia yang ditopang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://market.bisnis.com/read/20171117/93/710056/kurs-rupiah-17-november-spot-ditutup-menguat-8-poin-di-13.531" data-title="KURS RUPIAH 17 NOVEMBER: Spot Ditutup Menguat 8 Poin di 13.531"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/93/710056/kurs-rupiah-17-november-spot-ditutup-menguat-8-poin-di-13.531', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710056/zam-bisnis-18-uang-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/93/710056/kurs-rupiah-17-november-spot-ditutup-menguat-8-poin-di-13.531" title=""> KURS RUPIAH 17 NOVEMBER: Spot Ditutup Menguat 8 Poin di 13.531</a></h2> <div class="description"> Berikut adalah berita pergerakan ruoiah sepanjang hari ini yang disajikan secara live di Bisnis.com. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://market.bisnis.com/read/20171117/192/710188/kinerja-10-bulan-apik-dsfi-optimistis-raup-pendapatan-rp640-miliar-" data-title="Kinerja 10 Bulan Apik, DSFI Optimistis Raup Pendapatan Rp640 Miliar "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/192/710188/kinerja-10-bulan-apik-dsfi-optimistis-raup-pendapatan-rp640-miliar-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710188/dsfi-ilustrasi-bkipmkkpgoid-.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/192/710188/kinerja-10-bulan-apik-dsfi-optimistis-raup-pendapatan-rp640-miliar-" title=""> Kinerja 10 Bulan Apik, DSFI Optimistis Raup Pendapatan Rp640 Miliar </a></h2> <div class="description"> Emiten perikanan PT Dharma Samudera Fishing Industries Tbk. (DSFI) meraih penjualan sebesar 6.902,54 ton dengan nilai Rp537,21 miliar sampai Oktober 2017. Dengan hasil tersebut,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://market.bisnis.com/read/20171117/7/710072/bursa-saham-17-november-ihsg-ditutup-naik-023-di-6.05173" data-title="BURSA SAHAM 17 NOVEMBER: IHSG Ditutup Naik 0,23% di 6.051,73"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710072/bursa-saham-17-november-ihsg-ditutup-naik-023-di-6.05173', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710072/dwisaham91017-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710072/bursa-saham-17-november-ihsg-ditutup-naik-023-di-6.05173" title=""> BURSA SAHAM 17 NOVEMBER: IHSG Ditutup Naik 0,23% di 6.051,73</a></h2> <div class="description"> IHSG diperkirakan akan kembali lanjutkan penguatan pasca balik ke level 6.000 dalam penutupan dagang kemarin. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://market.bisnis.com/read/20171117/7/710192/indeks-shanghai-catat-pekan-terburuk-csi-300-mampu-menguat-" data-title="Indeks Shanghai Catat Pekan Terburuk, CSI 300 Mampu Menguat "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710192/indeks-shanghai-catat-pekan-terburuk-csi-300-mampu-menguat-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710192/shci2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710192/indeks-shanghai-catat-pekan-terburuk-csi-300-mampu-menguat-" title=""> Indeks Shanghai Catat Pekan Terburuk, CSI 300 Mampu Menguat </a></h2> <div class="description"> Indeks Shanghai Composite terus tertekan di zona merah pada penutupan perdagangan hari keempat berturut-turut, Jumat (17/11/2017), sekaligus pekan terburuk dalam tiga bulan,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://market.bisnis.com/read/20171117/92/710194/ojk-pajak-obligasi-akan-dipangkas" data-title="OJK : Pajak Obligasi Akan Dipangkas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/92/710194/ojk-pajak-obligasi-akan-dipangkas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710194/obligasi-siap.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/obligasi-reksadana" class="link-channel" title="Sub Kanal"> Obligasi &amp; Reksadana</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/92/710194/ojk-pajak-obligasi-akan-dipangkas" title=""> OJK : Pajak Obligasi Akan Dipangkas</a></h2> <div class="description"> Untuk meningkatkan daya tarik investor, Otoritas Jasa Keuangan (OJK) siap merelaksasi pajak obligasi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://market.bisnis.com/read/20171117/7/710181/352-saham-tertekan-indeks-kospi-korsel-tergelincir" data-title="352 Saham Tertekan, Indeks Kospi Korsel Tergelincir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171117/7/710181/352-saham-tertekan-indeks-kospi-korsel-tergelincir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710181/kospi3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://market.bisnis.com/read/20171117/7/710181/352-saham-tertekan-indeks-kospi-korsel-tergelincir" title=""> 352 Saham Tertekan, Indeks Kospi Korsel Tergelincir</a></h2> <div class="description"> Pergerakan indeks Kospi Korea Selatan berakhir di zona merah pada perdagangan hari ini, Jumat (17/11/2017), sejalan dengan pelemahan 352 saham. </div> </div> </li> <ul class="list-news channel market" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 17 November 2017, 18:59 WIB</div> <table> <tr > <td>&nbsp;</td><td>BOGA-W</td><td>450</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SULI</td><td>183</td><td>-1.08%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ULTJ</td><td>1300</td><td>0.39%</td> </tr> <tr > <td>&nbsp;</td><td>JRPT</td><td>895</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MASA</td><td>226</td><td>-1.74%</td> </tr> <tr > <td>&nbsp;</td><td>SCBD</td><td>2700</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BRPT</td><td>2180</td><td>0.46%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>HDFA</td><td>176</td><td>-7.85%</td> </tr> <tr > <td>&nbsp;</td><td>WIIM</td><td>320</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>LPGI</td><td>5000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" class="type2" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" class="type2" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20171117/93/710056/kurs-rupiah-17-november-spot-ditutup-menguat-8-poin-di-13.531" title=""> KURS RUPIAH 17 NOVEMBER: Spot Ditutup Menguat 8 Poin di 13.531</a> </li> <li> <a href="http://market.bisnis.com/read/20171117/7/710072/bursa-saham-17-november-ihsg-ditutup-naik-023-di-6.05173" title=""> BURSA SAHAM 17 NOVEMBER: IHSG Ditutup Naik 0,23% di 6.051,73</a> </li> <li> <a href="http://market.bisnis.com/read/20171117/235/710080/harga-emas-17-november-pukul-12.22-wib-spot-naik-480-poin-" title=""> HARGA EMAS 17 NOVEMBER: Pukul 12.22 Wib, Spot Naik 4,80 Poin </a> </li> <li> <a href="http://market.bisnis.com/read/20171117/192/710129/benny-tjokrosaputro-kembali-lepas-saham-rimo" title=""> Benny Tjokrosaputro Kembali Lepas Saham RIMO</a> </li> <li> <a href="http://market.bisnis.com/read/20171117/189/710101/sinarmas-sekuritas-rekomendasi-top-buy-saham-tlkm" title=""> SINARMAS SEKURITAS: Rekomendasi Top Buy Saham TLKM</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://market.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://market.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0860</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- POPUP LOGIN BISNISID --><div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="bWFya2V0LmJpc25pcy5jb20vcmVhZC8yMDE3MTExOC85My83MTAzNjYvcGlkYXRvLWRyYWdoaS1tZW5qYXVoaS1oYXdraXNoLWV1cm8tbWFzaWgta3VhdA=="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>