<!DOCTYPE html><html lang="eng" class="no-js"> <head> <title>Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000 - Market Bisnis.com</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Ihsg,Andalkan,Investor,Lokal,,BEI,Optimistis,IHSG,Tembus,7.000,Indeks,harga,saham,gabungan,(IHSG),diyakini,dapat,menembus,level,7.000,dalam,3--6,bulan,ke,depan,dengan,penopang,utama,investor,lokal."> <meta name="description" content="Indeks harga saham gabungan (IHSG) diyakini dapat menembus level 7.000 dalam 3--6 bulan ke depan dengan penopang utama investor lokal."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/market/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000' /><meta property='og:type' content='article' /><meta property='og:title' content='Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000 | market - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts////704120/dediihsg251017-1.jpeg?w=600&h=315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Indeks harga saham gabungan (IHSG) diyakini dapat menembus level 7.000 dalam 3--6 bulan ke depan dengan penopang utama investor lokal.' /> <script src="http://market.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-market" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://market.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li ><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li ><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li ><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li ><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li ><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li ><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li ><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> <!-- <li class="logged-out" style="float:right"><a title="Login" href="javascript:void(0);" data-target="#wrapper-login-bid" data-toggle="modal"><i class="fa fa-lock"></i>&nbsp;&nbsp;&nbsp;Login</a></li> --> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/"><div class="custom-logo logo-market"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com"> <span itemprop="name">Market</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://market.bisnis.com/bursa-indeks"> <span itemprop="name">Bursa &amp; Indeks</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 23:40 WIB</div> </div> <div class="author">Oleh : <span>Fajar Sidik</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000 http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000')+'$title='+encodeURIComponent('Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704120/dediihsg251017-1.jpeg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704120/dediihsg251017-1.jpeg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Direktur Utama PT Bursa Efek Indonesia Tito Sulistio (ketiga kiri), didampingi jajaran direksi BEI menyampaikan sambutan terkait tembusnya indeks harga saham gabungan (IHSG) menyentuh level 6.000 untuk pertama kalinya sepanjang sejarah pada perdagangan di Jakarta, Rabu (25/10). - JIBI/Dedi Gunawan </figcaption> </figure> </div><p>Bisnis.com, DUBAI - Indeks harga saham gabungan (IHSG) diyakini dapat menembus level 7.000 dalam 3--6 bulan ke depan dengan penopang utama investor lokal.</p><p>Direktur Utama Bursa Efek Indonesia Tito Sulistio mengatakan selama 2017 investor lokal mampu menopang indeks hingga menembus rekor di atas 6.000, meskipun terjadi capital outflow.<p>Pada periode Januari sampai 24 Oktober, arus dana investor asing yang keluar dari bursa saham mencapai Rp17,1 triliun (net sell). Di sisi lain, investor baru yang mayoritas dana ritel lokal ini mampu menopang indeks dengan rata-rata transaksi harian mencapai Rp7,27 triliun.</p><p>"Tidak ada yang tahu persis indeks akan berapa ke depannya. Tapi kami terus berupaya dengan program kerja yang ada diperkirakan indeks mencapai 7.000 dalam 3-6 bulan ke depan. Transaksi harian investor baru ditargetkan di atas Rp9 triliun," ujarnya di sela-sela kunjungan ke Dubai Financial Market, Minggu (30/10/2017).</p><p>Tito menjelaskan program inti yang digencarkan adalah terus mendorong perusahaan-perusahaan potensial agar semakin banyak terdaftar di Bursa Efek Indonesia, termasuk kalangan perusahaan rintisan (start up).</p><p>Sepanjang tahun ini, perusahaan yang masuk bursa mencapai 24 emiten baru dan tahun depan ditargetkan 35 perusahaan dapat listing di bursa.</p><p>Tito menambahkan, pihaknya juga terus memacu keterlibatan masyarakat agar menjadi investor saham yang potensinya masih sangat besar.</p><p>Menurutnya, dengan gerakan menabung saham cukup efektif dalam meningkatkan investor baru. Dari Januari-September 2017 jumlah investor baru di bursa saham bertambah sebanyak 64.495 investor, sehingga totalnya mencapai 600.489 investor.</p><p>"Kami terus menggencarkan program edukasi investasi 'Yuk Nabung Saham' yang sangat efektif menarik investor baru ke bursa saham, dengan menyasar institusi dan komunitas yang sangat potensial."</p> <div class="tags"> Tag : <a href="">IHSG</a> <div class="editor">Editor : Fajar Sidik</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel market posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://market.bisnis.com/read/20171028/7/703984/ihsg-bergerak-dalam-tekanan-pekan-depan" data-title="IHSG Bergerak Dalam Tekanan Pekan Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/7/703984/ihsg-bergerak-dalam-tekanan-pekan-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703984/231017-dg-bisnis-9ihsg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/7/703984/ihsg-bergerak-dalam-tekanan-pekan-depan" title=""> IHSG Bergerak Dalam Tekanan Pekan Depan</a></h2> <div class="description"> IHSG diperkirakan akan bergerak dalam tekanan dalam transaksi dagang pekan depan, pasca ditutup melemah akhir pekan kemarin. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://market.bisnis.com/read/20171028/235/703539/harga-emas-antam-28-oktober-sentuh-rp626.589-per-gram" data-title="Harga Emas Antam 28 Oktober Sentuh Rp626.589 per Gram"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/235/703539/harga-emas-antam-28-oktober-sentuh-rp626.589-per-gram', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703539/emas-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/harga-emas" class="link-channel" title="Sub Kanal"> Harga Emas</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/235/703539/harga-emas-antam-28-oktober-sentuh-rp626.589-per-gram" title=""> Harga Emas Antam 28 Oktober Sentuh Rp626.589 per Gram</a></h2> <div class="description"> Harga jual emas batangan ritel di Jakarta bergerak naik Rp5.045 per gram dalam perdagangan Sabtu (28/10) </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://market.bisnis.com/read/20171028/94/703926/harga-minyak-dunia-naik" data-title="Harga Minyak Dunia Naik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/94/703926/harga-minyak-dunia-naik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703926/oil3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/94/703926/harga-minyak-dunia-naik" title=""> Harga Minyak Dunia Naik</a></h2> <div class="description"> Harga minyak dunia berakhir naik pada perdagangan Jumat (Sabtu pagi WIB), karena produsen-prpdusen minyak utama menyatakan dukungan mereka untuk memperpanjang kesepakatan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://market.bisnis.com/read/20171028/235/703925/harga-emas-comex-bersinar-terdongkrak-krisis-spanyol-" data-title="Harga Emas Comex Bersinar Terdongkrak Krisis Spanyol "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/235/703925/harga-emas-comex-bersinar-terdongkrak-krisis-spanyol-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703925/emas.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/harga-emas" class="link-channel" title="Sub Kanal"> Harga Emas</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/235/703925/harga-emas-comex-bersinar-terdongkrak-krisis-spanyol-" title=""> Harga Emas Comex Bersinar Terdongkrak Krisis Spanyol </a></h2> <div class="description"> Kontrak emas berjangka di divisi COMEX New York Mercantile Exchange ditutup menguat Jumat (Sabtu pagi WIB), karena krisis integritas yang kian mendalam di Spanyol mendorong&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://market.bisnis.com/read/20171028/190/703924/saham-saham-di-wall-street-naik-tajam-" data-title="Saham-saham di Wall Street Naik Tajam "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/190/703924/saham-saham-di-wall-street-naik-tajam-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703924/wall-street.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/saham-sekuritas" class="link-channel" title="Sub Kanal"> Saham &amp; Sekuritas</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/190/703924/saham-saham-di-wall-street-naik-tajam-" title=""> Saham-saham di Wall Street Naik Tajam </a></h2> <div class="description"> Saham-saham di Wall Street berakhir naik tajam pada Jumat (Sabtu pagi WIB), dengan indeks S&amp;P 500 dan Nasdaq ditutup pada rekor tertinggi, didorong data pertumbuhan ekonomi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://market.bisnis.com/read/20171028/94/703923/kesepakatan-perpanjangan-pemangkasan-produksi-picu-kenaikan-harga-minyak-" data-title="Kesepakatan Perpanjangan Pemangkasan Produksi Picu Kenaikan Harga Minyak "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/94/703923/kesepakatan-perpanjangan-pemangkasan-produksi-picu-kenaikan-harga-minyak-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703923/wti2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/94/703923/kesepakatan-perpanjangan-pemangkasan-produksi-picu-kenaikan-harga-minyak-" title=""> Kesepakatan Perpanjangan Pemangkasan Produksi Picu Kenaikan Harga Minyak </a></h2> <div class="description"> Harga minyak dunia berakhir naik pada perdagangan Jumat (Sabtu pagi WIB), karena produsen-produsen minyak utama mendukung memperpanjang kesepakatan pemangkasan produksi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://market.bisnis.com/read/20171028/7/703922/data-pertumbuhan-ekonomi-positif-wall-street-ditutup-menguat-" data-title="Data Pertumbuhan Ekonomi Positif, Wall Street Ditutup Menguat "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171028/7/703922/data-pertumbuhan-ekonomi-positif-wall-street-ditutup-menguat-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703922/bursa-as.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 day ago</div> <h2><a href="http://market.bisnis.com/read/20171028/7/703922/data-pertumbuhan-ekonomi-positif-wall-street-ditutup-menguat-" title=""> Data Pertumbuhan Ekonomi Positif, Wall Street Ditutup Menguat </a></h2> <div class="description"> Saham-saham di Wall Street berakhir naik tajam pada Jumat (Sabtu pagi WIB), sementara indeks S&amp;P 500 dan Nasdaq ditutup pada rekor tertinggi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://market.bisnis.com/read/20171027/192/703826/-bisnis-makanan-lesu-hero-masih-bisa-untung" data-title=" Bisnis Makanan Lesu, HERO Masih Bisa Untung"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/192/703826/-bisnis-makanan-lesu-hero-masih-bisa-untung', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703826/hero-supermarket-06.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/192/703826/-bisnis-makanan-lesu-hero-masih-bisa-untung" title=""> Bisnis Makanan Lesu, HERO Masih Bisa Untung</a></h2> <div class="description"> Tekanan di bisnis makanan sedikit menurunkan kinerja PT Hero Supermarket Tbk. pada sembilan bulan tahun ini. Walau bnegitu, perseroan mampu tetap mencatatkan kinerja positif&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://market.bisnis.com/read/20171027/7/703722/ditutup-di-level-5.97528-ini-5-emiten-pendorong-ihsg" data-title="Ditutup di Level 5.975,28, Ini 5 Emiten Pendorong IHSG"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/7/703722/ditutup-di-level-5.97528-ini-5-emiten-pendorong-ihsg', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703722/201017-jod-19-ihsg-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/7/703722/ditutup-di-level-5.97528-ini-5-emiten-pendorong-ihsg" title=""> Ditutup di Level 5.975,28, Ini 5 Emiten Pendorong IHSG</a></h2> <div class="description"> Indeks Harga Saham Gabungan (IHSG) pada Jumat (27/10/2017) ditutup di level 5.975,281, turun 20,566 poin atau 0,34% setelah diperdagangkan di kisaran 5.969,78--6.2020,29. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://market.bisnis.com/read/20171027/93/703538/kurs-rupiah-27-oktober-spot-ditutup-di-level-13.609" data-title="KURS RUPIAH 27 OKTOBER: Spot Ditutup di Level 13.609"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/93/703538/kurs-rupiah-27-oktober-spot-ditutup-di-level-13.609', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703538/239584008.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/93/703538/kurs-rupiah-27-oktober-spot-ditutup-di-level-13.609" title=""> KURS RUPIAH 27 OKTOBER: Spot Ditutup di Level 13.609</a></h2> <div class="description"> Berikut adalah berita pergerakan rupiah sepanjang hari ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://market.bisnis.com/read/20171027/7/703543/bursa-saham-27-oktober-ihsg-ditutup-di-level-5.97528" data-title="BURSA SAHAM 27 OKTOBER: IHSG Ditutup di Level 5.975,28"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/7/703543/bursa-saham-27-oktober-ihsg-ditutup-di-level-5.97528', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703543/dwisaham91017-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/7/703543/bursa-saham-27-oktober-ihsg-ditutup-di-level-5.97528" title=""> BURSA SAHAM 27 OKTOBER: IHSG Ditutup di Level 5.975,28</a></h2> <div class="description"> Sejumlah analis memprediksi IHSG akan ditutup menguat di akhir pekan ini, setelah menembus level 6.000 paruh pekan ini </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://market.bisnis.com/read/20171027/93/703692/kurs-tengah-bi-27-oktober-dipatok-rp13.630" data-title="KURS TENGAH BI 27 Oktober Dipatok Rp13.630"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/93/703692/kurs-tengah-bi-27-oktober-dipatok-rp13.630', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703692/rhn-bisnis-01.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/93/703692/kurs-tengah-bi-27-oktober-dipatok-rp13.630" title=""> KURS TENGAH BI 27 Oktober Dipatok Rp13.630</a></h2> <div class="description"> Bank Indonesia mematok kurs tengah hari ini, Jumat (26/10/2017), di posisi Rp13.630 per dolar AS. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://market.bisnis.com/read/20171027/94/703670/harga-karet-melemah-meski-yen-terdepresiasi" data-title="Harga Karet Melemah Meski Yen Terdepresiasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/94/703670/harga-karet-melemah-meski-yen-terdepresiasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703670/karet-ban-kondom001.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/94/703670/harga-karet-melemah-meski-yen-terdepresiasi" title=""> Harga Karet Melemah Meski Yen Terdepresiasi</a></h2> <div class="description"> Harga karet melemah pada perdagangan pagi ini, Jumat (27/10/2017) meski pada saat yang sama nilai tukar yen terdepresiasi terhadap dolar AS. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://market.bisnis.com/read/20171027/7/703669/ihsg-sesi-i-tinggalkan-level-6.000-berikut-5-saham-penekan-dan-penopang" data-title="IHSG Sesi I Tinggalkan Level 6.000, Berikut 5 Saham Penekan dan Penopang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/7/703669/ihsg-sesi-i-tinggalkan-level-6.000-berikut-5-saham-penekan-dan-penopang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703669/dwisaham91017-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/7/703669/ihsg-sesi-i-tinggalkan-level-6.000-berikut-5-saham-penekan-dan-penopang" title=""> IHSG Sesi I Tinggalkan Level 6.000, Berikut 5 Saham Penekan dan Penopang</a></h2> <div class="description"> Indeks Harga Saham Gabungan saat jeda siang pukul 11.30 WIB mencatatkan penurunan 3,37 poin atau 0,06% menjadi 5.992,47. Sepanjang pertengahan hari ini, indeks diperdagangkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://market.bisnis.com/read/20171027/93/703646/kurs-jisdor-27-oktober-turun-70-poin-penguatan-dolar-tekan-rupiah" data-title="KURS JISDOR 27 OKTOBER: Turun 70 Poin, Penguatan Dolar Tekan Rupiah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/93/703646/kurs-jisdor-27-oktober-turun-70-poin-penguatan-dolar-tekan-rupiah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703646/cadangan-devisa-1505-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/93/703646/kurs-jisdor-27-oktober-turun-70-poin-penguatan-dolar-tekan-rupiah" title=""> KURS JISDOR 27 OKTOBER: Turun 70 Poin, Penguatan Dolar Tekan Rupiah</a></h2> <div class="description"> Kurs rupiah mencapai posisi Rp13.630 per dolar AS berdasarkan kurs referensi Jakarta Interbank Spot Dollar Rate (Jisdor) hari ini, Jumat (27/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://market.bisnis.com/read/20171027/192/703647/simp-bukukan-penjualan-rp1223-triliun-per-september-2017" data-title="SIMP Bukukan Penjualan Rp12,23 Triliun per September 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/192/703647/simp-bukukan-penjualan-rp1223-triliun-per-september-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703647/sawit-9.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/192/703647/simp-bukukan-penjualan-rp1223-triliun-per-september-2017" title=""> SIMP Bukukan Penjualan Rp12,23 Triliun per September 2017</a></h2> <div class="description"> Dalam periode 9 bulan pertama 2017, emiten perkebunan PT Salim Ivomas Pratama Tbk. (SIMP) membukukan penjualan senilai Rp12,23 triliun, naik 19% year on year (yoy) dari sebelumnya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://market.bisnis.com/read/20171027/7/703638/perdagangan-setop-5-menit-ini-penjelasan-bei" data-title="Perdagangan Setop 5 Menit, Ini Penjelasan BEI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/7/703638/perdagangan-setop-5-menit-ini-penjelasan-bei', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703638/121017-bi-nh-15-bursa-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/7/703638/perdagangan-setop-5-menit-ini-penjelasan-bei" title=""> Perdagangan Setop 5 Menit, Ini Penjelasan BEI</a></h2> <div class="description"> PT Bursa Efek Indonesia (BEI) memberikan penjelasan akibat sempat terhentinya perdagangan selama 5 menit waktu JATS pada hari ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://market.bisnis.com/read/20171027/92/703641/rekomendasi-pasar-sun-sentimen-penguatan-dolar-berlanjut" data-title="Rekomendasi Pasar SUN: Sentimen Penguatan Dolar Berlanjut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/92/703641/rekomendasi-pasar-sun-sentimen-penguatan-dolar-berlanjut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703641/130612_sunok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/obligasi-reksadana" class="link-channel" title="Sub Kanal"> Obligasi &amp; Reksadana</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/92/703641/rekomendasi-pasar-sun-sentimen-penguatan-dolar-berlanjut" title=""> Rekomendasi Pasar SUN: Sentimen Penguatan Dolar Berlanjut</a></h2> <div class="description"> Imbal hasil Surat Utang Negara pada perdagangan kemarin, Kamis (26/10/2017) kembali mengalami kenaikan didorong oleh pelaku pasar yang melakukan aksi ambil untung di tengah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://market.bisnis.com/read/20171027/94/703636/komentar-pangeran-mahkota-arab-picu-harga-minyak-makin-panas" data-title="Komentar Pangeran Mahkota Arab Picu Harga Minyak Makin Panas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20171027/94/703636/komentar-pangeran-mahkota-arab-picu-harga-minyak-makin-panas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703636/wti1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 2 days ago</div> <h2><a href="http://market.bisnis.com/read/20171027/94/703636/komentar-pangeran-mahkota-arab-picu-harga-minyak-makin-panas" title=""> Komentar Pangeran Mahkota Arab Picu Harga Minyak Makin Panas</a></h2> <div class="description"> Harga minyak mentah mengalami penguatan lantaran pelaku pasar fokus pada komentar Pangeran Mahkota Arab Saudi yang berkomitmen melakukan perpanjangan pemangkasan produksi&#8230; </div> </div> </li> <ul class="list-news channel market" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 27 October 2017, 18:59 WIB</div> <table> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>OKAS</td><td>480</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>4990</td><td>3.53%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>DOID</td><td>960</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>RDTX</td><td>6950</td><td>7.75%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>AMFG</td><td>6850</td><td>3.79%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DNAR</td><td>280</td><td>2.94%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JIHD</td><td>500</td><td>-1.96%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>PGAS</td><td>1635</td><td>-2.39%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>COWL</td><td>1145</td><td>0.44%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BMSR</td><td>91</td><td>2.25%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" class="type2" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" class="type2" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20171029/7/704120/andalkan-investor-lokal-bei-optimistis-ihsg-tembus-7.000" title=""> Andalkan Investor Lokal, BEI Optimistis IHSG Tembus 7.000</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://market.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://market.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0629</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- POPUP LOGIN BISNISID --><div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="bWFya2V0LmJpc25pcy5jb20vcmVhZC8yMDE3MTAyOS83LzcwNDEyMC9hbmRhbGthbi1pbnZlc3Rvci1sb2thbC1iZWktb3B0aW1pc3Rpcy1paHNnLXRlbWJ1cy03LjAwMA=="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>