<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="ihsg, indeks BEI,Delapan,Sektor,Memerah,,IHSG,Melemah,di,Akhir,Sesi,I,IHSG,melemah,0,45%,atau,27,61,poin,ke,level,5.748,67,di,akhir,sesi,I,,setelah,dibuka,turun,0,14%,atau,8,12,poin,di,level,5.768,16."> <meta name="description" content="IHSG melemah 0,45% atau 27,61 poin ke level 5.748,67 di akhir sesi I, setelah dibuka turun 0,14% atau 8,12 poin di level 5.768,16."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Delapan Sektor Memerah, IHSG Melemah di Akhir Sesi I</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://market.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_MF', [728, 90], 'div-gpt-ad-1496709414405-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona1', [300, 250], 'div-gpt-ad-1496729789617-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona1', [300, 250], 'div-gpt-ad-1496730304633-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-market" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://market.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li ><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li ><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li ><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li ><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li ><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li ><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li ><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> <!-- <li class="logged-out" style="float:right"><a title="Login" href="javascript:void(0);" data-target="#wrapper-login-bid" data-toggle="modal"><i class="fa fa-lock"></i>&nbsp;&nbsp;&nbsp;Login</a></li> --> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/"><div class="custom-logo logo-market"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://market.bisnis.com/bursa-indeks">Bursa &amp; Indeks</a></div> <div class="description"> <h1 class="title">Delapan Sektor Memerah, IHSG Melemah di Akhir Sesi I</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 12:23 WIB</div> </div> <div class="author">Oleh : <span>Renat Sofie Andriani</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Delapan Sektor Memerah, IHSG Melemah di Akhir Sesi I http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i')+'$title='+encodeURIComponent('Delapan Sektor Memerah, IHSG Melemah di Akhir Sesi I'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663457/290517-nh-bisnis-15-bursa-3.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663457/290517-nh-bisnis-15-bursa-3.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Karyawan memerhatikan pergerakan Indeks Harga Saham Gabungan (IHSG) di Bursa Efek Indonesia, Senin (29/5). - JIBI/Nurul Hidayat </figcaption> </figure> </div><p><strong>Bisnis.com, </strong>JAKARTA &ndash; Pergerakan indeks harga saham gabungan (IHSG) melemah pada akhir sesi I perdagangan hari ini, Jumat (16/6/2017).</p><p>IHSG melemah 0,45% atau 27,61 poin ke level 5.748,67 di akhir sesi I, setelah dibuka turun 0,14% atau 8,12 poin di level 5.768,16.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://lifestyle.bisnis.com/read/20170613/106/662107/berikut-beberapa-hal-sepele-yang-bisa-memicu-risiko-kanker" title="Berikut Beberapa Hal Sepele yang Bisa Memicu Risiko Kanker" target="_blank">Berikut Beberapa Hal Sepele yang Bisa Memicu Risiko Kanker</a> </li><li> <a href="http://market.bisnis.com/read/20170616/94/663394/terbebani-kenaikan-produksi-global-harga-minyak-terus-terkoreksi" title="Terbebani Kenaikan Produksi Global, Harga Minyak Terus Terkoreksi" target="_blank">Terbebani Kenaikan Produksi Global, Harga Minyak Terus Terkoreksi</a> </li></ul> </div><p>Meski dibuka di zona merah, IHSG sempat berbalik ke teritori positif dan menguat pada awal perdagangan. Namun, menjelang akhir sesi I perdagangan hari ini IHSG kembali terkoreksi.</p><p>Sepanjang perdagangan hari ini IHSG bergerak di kisaran 5.741,57 - 5.797,12.</p><p>Sebanyak 138 saham menguat, 150 saham melemah, dan 261 saham stagnan dari 549 saham yang terdaftar di Bursa Efek Indonesia.</p><p>Delapan dari sembilan indeks sektoral IHSG bergerak negatif dengan tekanan utama dari sektor konsumer (-1,12%) dan finansial (-0,66%). Adapun sektor infrastruktur naik 0,42%.</p><p>Analis Binaartha Securities, Muhammad Nafan Aji Gusta mengatakan berdasarkan daily pivot dari Bloomberg, support pertama dan kedua berada pada level 5765.890 dan 5755.497.</p><p>Sementara itu, resistance pertama dan kedua berada pada level 5788.940 dan 5801.597. Berdasarkan indikator, MACD membentuk pola golden cross di area positif, sementara Stochastic dan RSI berada di area netral.</p><p>Adapun terdapat pola bearish harami doji star candlestick pattern yang mengindikasikan adanya kemungkinan potensi koreksi sehat pada pergerakan indeks.</p><p>"Dengan demikian, IHSG akan berpotensi menuju ke level support di area 5766 dan 5755," tulisnya dalam riset yang diterima hari ini.</p><p>Di pasar regional, indeks FTSE Straits Time Singapura siang ini terpantau menguat 0,20%, indeks FTSE Malay KLCI naik 0,15%, indeks SE Thailand naik tipis 0,05%, dan indeks PSEi Filipina melemah 0,64%.</p><p>Sementara itu, nilai tukar rupiah terpantau melemah 0,20% atau 26 poin ke Rp13.312 per dolar AS pada pukul 11.42 WIB.</p><p>Sepanjang perdagangan hari ini, rupiah bergerak di kisaran 13.293-13.315.</p><p>&nbsp;</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">IHSG</a> <div class="editor">Editor : Mia Chitra Dinisari</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://market.bisnis.com/read/20170616/7/663457/delapan-sektor-memerah-ihsg-melemah-di-akhir-sesi-i" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170616/7/663470/ihsg-melemah-berikut-10-saham-paling-aktif-di-sesi-i" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663470/050517-nh-bisnis-15-bursa-5.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> IHSG Melemah, Berikut 10 Saham Paling Aktif di Sesi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170616/7/663459/unvr-penekan-utama-ihsg-saham-bank-of-india-indonesia-turun-10" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663459/unilever-www-unilever-co-id.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> UNVR Penekan Utama IHSG, Saham Bank of India Indonesia&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170616/7/663400/bursa-saham-16-juni-akhir-sesi-i-ihsg-turun-048-ke-5.74867" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663400/050517-nh-bisnis-15-bursa-4.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA SAHAM 16 JUNI: Akhir Sesi I, IHSG Turun 0,48%&#8230; </a> </div> <div class="col-sm-4"> <a href="http://syariah.bisnis.com/read/20170616/233/663424/ikuti-ihsg-jakarta-islamic-index-berbalik-menguat-di-awal-dagang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663424/jii.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ikuti IHSG, Jakarta Islamic Index Berbalik Menguat&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170616/7/663420/infrastruktur-pimpin-penguatan-seluruh-sektor-pagi-ini" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663420/070617-em-bisnis-5indeks7.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Infrastruktur Pimpin Penguatan Seluruh Sektor Pagi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170616/7/663418/data-domestik-positif-ihsg-berbalik-menguat-di-awal-dagang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663418/270417-bisnis-nh-15-bursa-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Data Domestik Positif, IHSG Berbalik Menguat di Awal&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel market posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://market.bisnis.com/read/20170616/192/663476/tops-bakal-pakai-70-dana-ipo-tahun-ini" data-title="TOPS Bakal Pakai 70% Dana IPO Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/192/663476/tops-bakal-pakai-70-dana-ipo-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663476/totalindo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 5 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20170616/192/663476/tops-bakal-pakai-70-dana-ipo-tahun-ini" title=""> TOPS Bakal Pakai 70% Dana IPO Tahun Ini</a></h2> <div class="description"> Korporasi konstruksi swasta, PT Totalindo Eka Persada Tbk., berencana menggunakan 60%-70% dana dari hasil penawaran umum perdana saham (IPO) senilai total Rp516,4 miliar&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://market.bisnis.com/read/20170616/7/663473/transaksi-saham-sesi-i-asing-catat-net-buy-rp38923-miliar" data-title="TRANSAKSI SAHAM SESI I: Asing Catat Net Buy Rp389,23 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663473/transaksi-saham-sesi-i-asing-catat-net-buy-rp38923-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663473/050517-nh-bisnis-15-bursa-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 7 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663473/transaksi-saham-sesi-i-asing-catat-net-buy-rp38923-miliar" title=""> TRANSAKSI SAHAM SESI I: Asing Catat Net Buy Rp389,23 Miliar</a></h2> <div class="description"> IHSG melemah 0,45% atau 27,61 poin ke level 5.748,67 di akhir sesi I, setelah dibuka turun 0,14% atau 8,12 poin di level 5.768,16. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://market.bisnis.com/read/20170616/7/663470/ihsg-melemah-berikut-10-saham-paling-aktif-di-sesi-i" data-title="IHSG Melemah, Berikut 10 Saham Paling Aktif di Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663470/ihsg-melemah-berikut-10-saham-paling-aktif-di-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663470/050517-nh-bisnis-15-bursa-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 19 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663470/ihsg-melemah-berikut-10-saham-paling-aktif-di-sesi-i" title=""> IHSG Melemah, Berikut 10 Saham Paling Aktif di Sesi I</a></h2> <div class="description"> IHSG melemah 0,45% atau 27,61 poin ke level 5.748,67 di akhir sesi I, setelah dibuka turun 0,14% atau 8,12 poin di level 5.768,16. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://market.bisnis.com/read/20170616/94/663466/harga-cpo-16-juni-spekulasi-suplai-dorong-sawit-naik-tajam-hari-ketiga" data-title="HARGA CPO 16 JUNI: Spekulasi Suplai Dorong Sawit Naik Tajam Hari Ketiga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/94/663466/harga-cpo-16-juni-spekulasi-suplai-dorong-sawit-naik-tajam-hari-ketiga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663466/sawit-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 32 minutes ago</div> <h2><a href="http://market.bisnis.com/read/20170616/94/663466/harga-cpo-16-juni-spekulasi-suplai-dorong-sawit-naik-tajam-hari-ketiga" title=""> HARGA CPO 16 JUNI: Spekulasi Suplai Dorong Sawit Naik Tajam Hari Ketiga</a></h2> <div class="description"> Kontrak berjangka CPO untuk Agustus 2017, kontrak teraktif di Bursa Malaysia, menguat 1% atau 25 poin ke posisi 2.523 ringgit per ton pada pukul 11.29 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://market.bisnis.com/read/20170616/7/663459/unvr-penekan-utama-ihsg-saham-bank-of-india-indonesia-turun-10" data-title="UNVR Penekan Utama IHSG, Saham Bank of India Indonesia Turun 10%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663459/unvr-penekan-utama-ihsg-saham-bank-of-india-indonesia-turun-10', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663459/unilever-www-unilever-co-id.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663459/unvr-penekan-utama-ihsg-saham-bank-of-india-indonesia-turun-10" title=""> UNVR Penekan Utama IHSG, Saham Bank of India Indonesia Turun 10%</a></h2> <div class="description"> Saham PT Unilever Indonesia Tbk. (UNVR), PT Bank Central Asia Tbk. (BBCA), dan PT HM Sampoerna Tbk. (HMSP) menjadi penekan utama terhadap pelemahan IHSG di akhir sesi I. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://market.bisnis.com/read/20170616/7/663456/indeks-bisnis27-melemah-052-di-akhir-sesi-i" data-title="Indeks Bisnis27 Melemah 0,52% di Akhir Sesi I"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663456/indeks-bisnis27-melemah-052-di-akhir-sesi-i', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663456/040417-dpe-bisnis-16bursa-_4_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663456/indeks-bisnis27-melemah-052-di-akhir-sesi-i" title=""> Indeks Bisnis27 Melemah 0,52% di Akhir Sesi I</a></h2> <div class="description"> Indeks Bisnis27 berakhir melemah 0,52% atau 2,67 poin ke posisi 512,33 di jeda siang dengan pergerakan di kisaran 511,22 - 517,05. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://market.bisnis.com/read/20170616/93/663387/kurs-rupiah-16-juni-jeda-siang-spot-melemah-14-poin-ke-13.300" data-title="KURS RUPIAH 16 JUNI: Jeda Siang, Spot Melemah 14 Poin ke 13.300"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/93/663387/kurs-rupiah-16-juni-jeda-siang-spot-melemah-14-poin-ke-13.300', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663387/uang-antara.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20170616/93/663387/kurs-rupiah-16-juni-jeda-siang-spot-melemah-14-poin-ke-13.300" title=""> KURS RUPIAH 16 JUNI: Jeda Siang, Spot Melemah 14 Poin ke 13.300</a></h2> <div class="description"> Nilai tukar rupiah ditutup melemah pada perdagangan hari ini, Kamis (15/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://market.bisnis.com/read/20170616/7/663400/bursa-saham-16-juni-akhir-sesi-i-ihsg-turun-048-ke-5.74867" data-title="BURSA SAHAM 16 JUNI: Akhir Sesi I, IHSG Turun 0,48% ke 5.748,67"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663400/bursa-saham-16-juni-akhir-sesi-i-ihsg-turun-048-ke-5.74867', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663400/050517-nh-bisnis-15-bursa-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663400/bursa-saham-16-juni-akhir-sesi-i-ihsg-turun-048-ke-5.74867" title=""> BURSA SAHAM 16 JUNI: Akhir Sesi I, IHSG Turun 0,48% ke 5.748,67</a></h2> <div class="description"> IHSG hari ini diprediksi akan bergerak konsolidatif di level 5723 5834 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://market.bisnis.com/read/20170616/94/663445/harga-karet-tembus-level-200" data-title="Harga Karet Tembus Level 200"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/94/663445/harga-karet-tembus-level-200', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663445/harga-karet-anjlok-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/komoditas" class="link-channel" title="Sub Kanal"> Komoditas</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/94/663445/harga-karet-tembus-level-200" title=""> Harga Karet Tembus Level 200</a></h2> <div class="description"> Harga karet untuk pengiriman November 2017, kontrak teraktif di Tokyo Commodity Exchange (Tocom), melesat 1,71% atau 3,40 poin ke level 202,80 yen per kilogram (kg) pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://market.bisnis.com/read/20170616/93/663441/kurs-tengah-16-juni-terdepresiasi-16-poin-mata-uang-asia-tertekan" data-title="KURS TENGAH 16 JUNI: Terdepresiasi 16 Poin, Mata Uang Asia Tertekan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/93/663441/kurs-tengah-16-juni-terdepresiasi-16-poin-mata-uang-asia-tertekan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663441/nh-bisnis-15-bank-mandiri-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/93/663441/kurs-tengah-16-juni-terdepresiasi-16-poin-mata-uang-asia-tertekan" title=""> KURS TENGAH 16 JUNI: Terdepresiasi 16 Poin, Mata Uang Asia Tertekan</a></h2> <div class="description"> Bank Indonesia mematok kurs tengah di posisi Rp13.298 per dolar AS hari ini, Jumat (16/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://market.bisnis.com/read/20170616/192/663440/tops-kantongi-kontrak-tambahan-rp500-miliar-" data-title="TOPS Kantongi Kontrak Tambahan Rp500 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/192/663440/tops-kantongi-kontrak-tambahan-rp500-miliar-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663440/totalindo-eka.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/192/663440/tops-kantongi-kontrak-tambahan-rp500-miliar-" title=""> TOPS Kantongi Kontrak Tambahan Rp500 Miliar</a></h2> <div class="description"> Kontraktor swasta, PT Totalindo Eka Persada Tbk., bakal mengantongi kontrak baru Rp500 miliar dari proyek properti Sedayu City. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://market.bisnis.com/read/20170616/192/663438/baru-ipo-saham-tops-naik-49" data-title="Baru IPO, Saham TOPS Naik 49%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/192/663438/baru-ipo-saham-tops-naik-49', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663438/angket1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/192/663438/baru-ipo-saham-tops-naik-49" title=""> Baru IPO, Saham TOPS Naik 49%</a></h2> <div class="description"> Harga saham TOPS atau kode untuk perusahaan konstruksi PT Totalindo Eka Persada Tbk., dibuka di level Rp464 pada saat perdagangan perdana di Bursa Efek Indonesia, Jumat (16/6/2017)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://market.bisnis.com/read/20170616/93/663431/kurs-jisdor-16-juni-terdepresiasi-ke-13.298-rupiah-melemah-di-pasar-spot" data-title="KURS JISDOR 16 JUNI: Terdepresiasi ke 13.298, Rupiah Melemah di Pasar Spot"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/93/663431/kurs-jisdor-16-juni-terdepresiasi-ke-13.298-rupiah-melemah-di-pasar-spot', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663431/239507122.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/money-currency" class="link-channel" title="Sub Kanal"> Money &amp; Currency</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/93/663431/kurs-jisdor-16-juni-terdepresiasi-ke-13.298-rupiah-melemah-di-pasar-spot" title=""> KURS JISDOR 16 JUNI: Terdepresiasi ke 13.298, Rupiah Melemah di Pasar Spot</a></h2> <div class="description"> Data yang diterbitkan BI pagi ini terpantau pada pukul 10.10 WIB menempatkan Jisdor di Rp13.298 per dolar AS, terdepresiasi 0,12% atau 16 poin dari posisi Rp13.282 pada Kamis&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://market.bisnis.com/read/20170616/235/663390/harga-emas-16-juni-pukul-10.06-wib-spot-berbalik-turun-050-poin-" data-title="HARGA EMAS 16 JUNI: Pukul 10.06 Wib, Spot Berbalik Turun 0,50 Poin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/235/663390/harga-emas-16-juni-pukul-10.06-wib-spot-berbalik-turun-050-poin-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663390/emas.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/harga-emas" class="link-channel" title="Sub Kanal"> Harga Emas</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/235/663390/harga-emas-16-juni-pukul-10.06-wib-spot-berbalik-turun-050-poin-" title=""> HARGA EMAS 16 JUNI: Pukul 10.06 Wib, Spot Berbalik Turun 0,50 Poin</a></h2> <div class="description"> Kontrak emas berjangka di divisi COMEX New York Mercantile Exchange turun tajam pada Kamis (Jumat pagi WIB), karena dolar AS menguat setelah keputusan Bank Sentral AS atau&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://market.bisnis.com/read/20170616/7/663420/infrastruktur-pimpin-penguatan-seluruh-sektor-pagi-ini" data-title="Infrastruktur Pimpin Penguatan Seluruh Sektor Pagi Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663420/infrastruktur-pimpin-penguatan-seluruh-sektor-pagi-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663420/070617-em-bisnis-5indeks7.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663420/infrastruktur-pimpin-penguatan-seluruh-sektor-pagi-ini" title=""> Infrastruktur Pimpin Penguatan Seluruh Sektor Pagi Ini</a></h2> <div class="description"> Sektor infrastruktur menanjak dan menjadi pendorong utama atas penguatan indeks harga saham gabungan (IHSG) pada awal perdagangan hari ini, Jumat (16/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://market.bisnis.com/read/20170616/7/663418/data-domestik-positif-ihsg-berbalik-menguat-di-awal-dagang" data-title="Data Domestik Positif, IHSG Berbalik Menguat di Awal Dagang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/7/663418/data-domestik-positif-ihsg-berbalik-menguat-di-awal-dagang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663418/270417-bisnis-nh-15-bursa-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/bursa-indeks" class="link-channel" title="Sub Kanal"> Bursa &amp; Indeks</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/7/663418/data-domestik-positif-ihsg-berbalik-menguat-di-awal-dagang" title=""> Data Domestik Positif, IHSG Berbalik Menguat di Awal Dagang</a></h2> <div class="description"> IHSG hari ini dibuka turun 0,14% atau 8,12 poin di level 5.768,16 dan naik 0,17% atau 10 poin ke level 5.786,29 pada pukul 09.08 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://market.bisnis.com/read/20170616/235/663413/harga-emas-antam-merosot-rp2.000-per-gram" data-title="Harga Emas Antam Merosot Rp2.000 per Gram"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/235/663413/harga-emas-antam-merosot-rp2.000-per-gram', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663413/emas-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/harga-emas" class="link-channel" title="Sub Kanal"> Harga Emas</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/235/663413/harga-emas-antam-merosot-rp2.000-per-gram" title=""> Harga Emas Antam Merosot Rp2.000 per Gram</a></h2> <div class="description"> Harga jual emas batangan ritel di Jakarta dipatok turun Rp2.000 pada perdagangan Jumat (16/06) </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://market.bisnis.com/read/20170616/192/663409/aksi-emiten-16-juni-obligasi-smgr-oversubscribed-13-kali-hingga-seribu-satu-langkah-sepatu-bata" data-title="AKSI EMITEN 16 JUNI: Obligasi SMGR Oversubscribed 1,3 Kali, Hingga Seribu Satu Langkah Sepatu BATA"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/192/663409/aksi-emiten-16-juni-obligasi-smgr-oversubscribed-13-kali-hingga-seribu-satu-langkah-sepatu-bata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663409/130720_sepatu bataok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/korporasi-emiten" class="link-channel" title="Sub Kanal"> Korporasi &amp; Emiten</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/192/663409/aksi-emiten-16-juni-obligasi-smgr-oversubscribed-13-kali-hingga-seribu-satu-langkah-sepatu-bata" title=""> AKSI EMITEN 16 JUNI: Obligasi SMGR Oversubscribed 1,3 Kali, Hingga Seribu Satu Langkah Sepatu BATA</a></h2> <div class="description"> Berita tentang kelebihan permintaan atas obligasi yang ditawarkan PT Semen Indonesia Tbk. serta berbagai terobosan yang disiapkan PT Sepatu Bata Tbk. untuk menambah pendapatan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://market.bisnis.com/read/20170616/189/663411/sinarmas-sekuritas-ihsg-mixed-menguat-di-level-5.765-5.801" data-title="SINARMAS SEKURITAS: IHSG Mixed Menguat di Level 5.765-5.801"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://market.bisnis.com/read/20170616/189/663411/sinarmas-sekuritas-ihsg-mixed-menguat-di-level-5.765-5.801', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663411/zam-bisnis-18-bursa-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://market.bisnis.com/rekomendasi-prediksi" class="link-channel" title="Sub Kanal"> Rekomendasi &amp; Prediksi</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://market.bisnis.com/read/20170616/189/663411/sinarmas-sekuritas-ihsg-mixed-menguat-di-level-5.765-5.801" title=""> SINARMAS SEKURITAS: IHSG Mixed Menguat di Level 5.765-5.801</a></h2> <div class="description"> Sinarmas Securities memprediksi IHSG diperkirakan bergerak mixed dengan kecenderungan menguat. </div> </div> </li> <ul class="list-news channel market" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 07 April 2017, 05:00 WIB</div> <table> <tr > <td>&nbsp;</td><td>MITI</td><td>63</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JPFA</td><td>1160</td><td>-3.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ETWA</td><td>74</td><td>2.78%</td> </tr> <tr > <td>&nbsp;</td><td>BRAM</td><td>15000</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>TOTL</td><td>745</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>INDS</td><td>845</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BCIP</td><td>177</td><td>0.57%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SAME</td><td>2630</td><td>-3.31%</td> </tr> <tr > <td>&nbsp;</td><td>APII</td><td>195</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>VICO</td><td>244</td><td>4.27%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <!-- <iframe id='a36093c8' name='a36093c8' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=478&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a38aa32c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=478&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38aa32c' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona1 --> <div id='div-gpt-ad-1496729789617-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729789617-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" class="type2" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" class="type2" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona1 --> <div id='div-gpt-ad-1496730304633-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730304633-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://market.bisnis.com/read/20170615/93/662926/kurs-rupiah-15-juni-spot-ditutup-melemah-9-poin" title=""> KURS RUPIAH 15 JUNI: Spot Ditutup Melemah 9 Poin</a> </li> <li> <a href="http://market.bisnis.com/read/20170615/235/662932/harga-emas-15-juni-pukul-15.23-wib-spot-comex-melemah-13-poin-ke-1.26290" title=""> HARGA EMAS 15 JUNI: Pukul 15.23 WIB Spot Comex Melemah 13 Poin ke 1.262,90</a> </li> <li> <a href="http://market.bisnis.com/read/20170615/7/662948/bursa-saham-15-juni-ihsg-ditutup-melemah-029" title=""> BURSA SAHAM 15 JUNI: IHSG Ditutup Melemah 0,29%</a> </li> <li> <a href="http://market.bisnis.com/read/20170616/93/663387/kurs-rupiah-16-juni-jeda-siang-spot-melemah-14-poin-ke-13.300" title=""> KURS RUPIAH 16 JUNI: Jeda Siang, Spot Melemah 14 Poin ke 13.300</a> </li> <li> <a href="http://market.bisnis.com/read/20170616/7/663400/bursa-saham-16-juni-akhir-sesi-i-ihsg-turun-048-ke-5.74867" title=""> BURSA SAHAM 16 JUNI: Akhir Sesi I, IHSG Turun 0,48% ke 5.748,67</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://market.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://market.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0996</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- POPUP LOGIN BISNISID --><div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="bWFya2V0LmJpc25pcy5jb20vcmVhZC8yMDE3MDYxNi83LzY2MzQ1Ny9kZWxhcGFuLXNla3Rvci1tZW1lcmFoLWloc2ctbWVsZW1haC1kaS1ha2hpci1zZXNpLWk="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>