<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="900"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="bursa asia, indeks MSCI,BURSA,ASIA:,Ditopang,Saham,Emiten,Teknologi,,Indeks,MSCI,Naik,0,4%,Indeks,MSCI,Asia,Pacific,naik,0,4%,pada,pukul,10.20,pagi,waktu,Hong,Kong,(pukul,09.20,WIB),,dengan,delapan,dari,11,kelompok,industri,yang,menguat.,"> <meta name="description" content="Indeks MSCI Asia Pacific naik 0,4% pada pukul 10.20 pagi waktu Hong Kong (pukul 09.20 WIB), dengan delapan dari 11 kelompok industri yang menguat. "> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://img.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>BURSA ASIA: Ditopang Saham Emiten Teknologi, Indeks MSCI Naik 0,4% - Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@Bisniscom" /> <meta name="twitter:creator" content="@Bisniscom" /> <meta property='og:url' content='http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04' /><meta property='og:type' content='article' /><meta property='og:title' content='BURSA ASIA: Ditopang Saham Emiten Teknologi, Indeks MSCI Naik 0,4% | Market - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2017/01/23/621887/130604_bursa asiaok.jpg?w=600&h=315' /><meta property='og:image:type' content='image/jpeg' /><meta property='og:image:width' content='600' /><meta property='og:image:height' content='315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Indeks MSCI Asia Pacific naik 0,4% pada pukul 10.20 pagi waktu Hong Kong (pukul 09.20 WIB), dengan delapan dari 11 kelompok industri yang menguat. ' /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://market.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://cdn.bisnis.com/bisnis/2016/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-market"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://market.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li ><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li ><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li ><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li ><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li ><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li ><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li ><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://market.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/"><div class="custom-logo logo-market"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://market.bisnis.com/bursa-indeks">Bursa &amp; Indeks</a></div> <div class="description"> <h1 class="title">BURSA ASIA: Ditopang Saham Emiten Teknologi, Indeks MSCI Naik 0,4%</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Januari</div> <div class="date"> 23</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 10:43 WIB</div> </div> <div class="author">Oleh : <span>Renat Sofie Andriani</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('BURSA ASIA: Ditopang Saham Emiten Teknologi, Indeks MSCI Naik 0,4% http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04')+'$title='+encodeURIComponent('BURSA ASIA: Ditopang Saham Emiten Teknologi, Indeks MSCI Naik 0,4%'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com</strong>, JAKARTA – Pergerakan bursa saham di Asia dilaporkan rebound pada perdagangan pagi ini, Senin (23/1/2017), setelah melemah dua hari perdagangan sebelumnya, ditopang oleh saham perusahaan teknologi.</p><p>Indeks MSCI Asia Pacific naik 0,4% pada pukul 10.20 pagi waktu Hong Kong (pukul 09.20 WIB), dengan delapan dari 11 kelompok industri yang menguat.<div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/01/23/621887/130604_bursa asiaok.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/01/23/621887/130604_bursa asiaok.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p>Sementara itu, bursa saham Jepang melemah untuk pertama kalinya dalam empat hari akibat terbebani oleh penguatan yen setelah Donald Trump disumpah menjadi Presiden AS.</p><p>“Para investor di seluruh dunia masih sangat mengambil sikap <em>wait and see </em>akan implementasi dari pernyataannya [Trump],” ujar Jeffrosenberg Tan, Direktur PT Sinarmas Securities, seperti dikutip dari Bloomberg hari ini.</p><p>Menurutnya, ketidakpastian akan meningkat dan pasar akan mengukur keuntungan ekspansi infrastruktur AS serta risiko perang perdagangan, yang akan menentukan arah komoditas dan saham global.</p><p>Saham perusahaan teknologi memimpin penguatan saham pada indeks MSCI pagi ini, dengan TSMC yang menanjak 1,4%, Tencent yang menguat 0,7%, dan Samsung yang naik 0,5%.</p><p>Sejalan dengan penguatan bursa Asia, indeks S&P/NZX 50 New Zealand naik 0,1%, indeks S&P/ASX 200 Australia turun 0,5%, dan indeks Kospi Korea Selatan naik 0,2%.</p> <ul class="list-news center-block"> <li class="no-margin"> <div class="full gallery type3"> <h1>Baca Juga :</h1> <div class="col-sm-12"> <div class="sub-gallery"> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170123/94/621883/harga-cpo-23-januari-ringgit-menguat-laju-sawit-tersendat" title=""> <h2 class="type2">HARGA CPO 23 JANUARI: Ringgit Menguat, Laju Sawit Tersendat</h2> <img src="http://img.bisnis.com/thumb/posts/2017/01/23/621883/cpo.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;" /> </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170123/192/621866/rights-issue-lead-logindo-samudramakmur-tawarkan-harga-rp83-rp92" title=""> <h2 class="type2">RIGHTS ISSUE LEAD: Logindo Samudramakmur Tawarkan Harga Rp83-Rp92</h2> <img src="http://img.bisnis.com/thumb/posts/2017/01/23/621866/130527_right issueok.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;" /> </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170120/190/621381/top-gainers-20-januari-melonjak-3333-saham-darma-henwa-dewa-naik-tertinggi" title=""> <h2 class="type2">TOP GAINERS 20 JANUARI: Melonjak 33,33%, Saham Darma Henwa (DEWA) Naik Tertinggi</h2> <img src="http://img.bisnis.com/thumb/posts/2017/01/20/621381/130618_bursa-saham-indeks-7.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;" /> </a> </div> </div> </div> </div> </li> </ul> <div class="tags"> Tag : <a href="">bursa asia</a> <div class="editor">Editor : Gita Arwana Cakti</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://market.bisnis.com/read/20170123/7/621887/bursa-asia-ditopang-saham-emiten-teknologi-indeks-msci-naik-04" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170118/7/620604/bursa-asia-penguatan-minyak-angkat-emiten-energi-indeks-msci-naik-03" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/18/620604/bursa-asia-002.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA: Penguatan Minyak Angkat Emiten Energi,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170118/7/620452/bursa-asia-18-januari-jelang-pelantikan-trump-indeks-msci-turun-02-persen" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/18/620452/bursa-singapura.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA 18 JANUARI: Jelang Pelantikan Trump, Indeks&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170117/7/620123/bursa-asia-17-januari-tertekan-sentimen-trump-dan-pm-may-indeks-msci-melemah-hari-ketiga" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/17/620123/bursa-asia.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA 17 JANUARI: Tertekan Sentimen Trump dan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170116/7/619797/bursa-asia-16-januari-hard-brexit-picu-volatilitas-indeks-msci-turun-04" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/16/619797/bursa-asia-002.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA 16 JANUARI: Hard Brexit Picu Volatilitas,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170113/7/619077/bursa-asia-13-januari-pergerakan-pasar-tidak-pasti-indeks-msci-turun-04" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/13/619077/bursa-asia-015.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA 13 JANUARI: Pergerakan Pasar Tidak Pasti,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://market.bisnis.com/read/20170112/7/618779/bursa-asia-12-januari-ketidakpastian-trump-angkat-saham-komoditas-indeks-msci-perpanjang-reli" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/12/618779/bursa-asia-002.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://market.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> BURSA ASIA 12 JANUARI: Ketidakpastian Trump Angkat&#8230; </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- MEDIUM RECTANGLE 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Monday 23 January 2017, 10:30 WIB</div> <table> <tr > <td>&nbsp;</td><td>HDFA</td><td>0</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>LPKR</td><td>730</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>BRNA-R</td><td>0</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>ALTO</td><td>0</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>TKGA</td><td>0</td><td>0.00%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DGIK</td><td>77</td><td>1.32%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>TAXI</td><td>178</td><td>-0.56%</td> </tr> <tr > <td>&nbsp;</td><td>MCOR-R</td><td>0</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>SAFE</td><td>0</td><td>0.00%</td> </tr> <tr > <td>&nbsp;</td><td>DEFI</td><td>0</td><td>0.00%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- Medium Rectangle 3 Kanal --> <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div id="carousel-sidebarchannel"> <ul class="carousel-inner"> <li class="item active" id="1"> <a href="javascript:void(0)" class="list-breaking-link" id="list_foto">Foto - Nasional</a> </li> <li class="item" id="2"> <a href="javascript:void(0)" class="list-breaking-link" id="list_market">Foto - Internasional</a> </li> <li class="item" id="3"> <a href="javascript:void(0)" class="list-breaking-link" id="list_industri">Foto - Nasional</a> </li> </ul> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621721/gori-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621721/peredaran-tembakau-gorila" class="type2" title=""> Peredaran Tembakau Gorila </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621719/bni-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621719/sosialisasi-kartu-pekerja-indonesia-hong-kong" title=""> Sosialisasi Kartu Pekerja Indonesia - Hong Kong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621716/jok.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621716/presiden-jokowi-ikuti-kejuaraan-panahan" title=""> Presiden Jokowi Ikuti Kejuaraan Panahan </a> </div> </div> </div> </div> <div class="widget banner"> <!-- Medium Rectangle 4 Kanal --> <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20170122/19/621686/rohingya-indonesia-bantu-rakhine.-begini-caranya" title=""> ROHINGYA: Indonesia Bantu Rakhine. Begini Caranya</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170122/15/621695/sby-ngadu-ke-tuhan-lewat-twitter.-ini-komentar-wapres-jk" title=""> SBY "Ngadu" ke Tuhan Lewat Twitter. Ini Komentar Wapres JK</a> </li> <li> <a href="http://industri.bisnis.com/read/20170122/12/621737/trump-berpaling-dari-tpp-indonesia-disarankan-kejar-recp" title=""> Trump Berpaling dari TPP, Indonesia Disarankan Kejar RECP</a> </li> <li> <a href="http://industri.bisnis.com/read/20170122/99/621702/irigasi-kabut-ini-terobosan-cerdas-petani-bantul-yogyakarta" title=""> IRIGASI KABUT: Ini Terobosan Cerdas Petani Bantul, Yogyakarta</a> </li> <li> <a href="http://bola.bisnis.com/read/20170122/394/621698/ini-hasil-lengkap-jadwal-klasemen-la-liga-spanyol-minggu-22-januari" title=""> Ini Hasil Lengkap, Jadwal, Klasemen La Liga Spanyol (Minggu 22 Januari)</a> </li> </ol> </div> <div id="sticky"> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/program/program-paket-januari-2017.pdf" target="_blank"><img src="http://market.bisnis.com/assets/images/promo-ikon.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://market.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0843</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><!-- <script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky-kit.min.js"></script> --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://market.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>